<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
    
	<!--[if lt IE 9]>
	<script src="https://uscnpm.org/wp-content/themes/fox/js/html5.js"></script>
	<![endif]-->
    
    <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Jia Qingguo: A China-US Cold War Draws Near | U.S.-China Perception Monitor</title>
	<link rel="canonical" href="https://uscnpm.org/2022/09/07/jia-qingguo-a-china-us-cold-war-draws-near/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Jia Qingguo: A China-US Cold War Draws Near | U.S.-China Perception Monitor" />
	<meta property="og:description" content="This translation is the transcript of a speech given by Professor Jia Qingguo on July 9, 2022." />
	<meta property="og:url" content="https://uscnpm.org/2022/09/07/jia-qingguo-a-china-us-cold-war-draws-near/" />
	<meta property="og:site_name" content="U.S.-China Perception Monitor" />
	<meta property="article:published_time" content="2022-09-07T11:30:02+00:00" />
	<meta property="article:modified_time" content="2022-09-07T11:33:40+00:00" />
	<meta property="og:image" content="https://uscnpm.org/wp-content/uploads/2022/09/artur-solarz-hihmzc-TToc-unsplash.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1280" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Michael B. Cerny" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/MichaelBCerny" />
	<meta name="twitter:site" content="@USCN_Perception" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Michael B. Cerny" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="7 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://uscnpm.org/2022/09/07/jia-qingguo-a-china-us-cold-war-draws-near/#article","isPartOf":{"@id":"https://uscnpm.org/2022/09/07/jia-qingguo-a-china-us-cold-war-draws-near/"},"author":{"name":"Michael B. Cerny","@id":"https://uscnpm.org/#/schema/person/f7d6b3c758ab98e4d20ec97009dbe518"},"headline":"Jia Qingguo: A China-US Cold War Draws Near","datePublished":"2022-09-07T11:30:02+00:00","dateModified":"2022-09-07T11:33:40+00:00","mainEntityOfPage":{"@id":"https://uscnpm.org/2022/09/07/jia-qingguo-a-china-us-cold-war-draws-near/"},"wordCount":1517,"commentCount":0,"publisher":{"@id":"https://uscnpm.org/#organization"},"image":{"@id":"https://uscnpm.org/2022/09/07/jia-qingguo-a-china-us-cold-war-draws-near/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/09/artur-solarz-hihmzc-TToc-unsplash.jpg?fit=1920%2C1280&ssl=1","articleSection":["Analysis","Translations"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://uscnpm.org/2022/09/07/jia-qingguo-a-china-us-cold-war-draws-near/#respond"]}]},{"@type":"WebPage","@id":"https://uscnpm.org/2022/09/07/jia-qingguo-a-china-us-cold-war-draws-near/","url":"https://uscnpm.org/2022/09/07/jia-qingguo-a-china-us-cold-war-draws-near/","name":"Jia Qingguo: A China-US Cold War Draws Near | U.S.-China Perception Monitor","isPartOf":{"@id":"https://uscnpm.org/#website"},"primaryImageOfPage":{"@id":"https://uscnpm.org/2022/09/07/jia-qingguo-a-china-us-cold-war-draws-near/#primaryimage"},"image":{"@id":"https://uscnpm.org/2022/09/07/jia-qingguo-a-china-us-cold-war-draws-near/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/09/artur-solarz-hihmzc-TToc-unsplash.jpg?fit=1920%2C1280&ssl=1","datePublished":"2022-09-07T11:30:02+00:00","dateModified":"2022-09-07T11:33:40+00:00","breadcrumb":{"@id":"https://uscnpm.org/2022/09/07/jia-qingguo-a-china-us-cold-war-draws-near/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://uscnpm.org/2022/09/07/jia-qingguo-a-china-us-cold-war-draws-near/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://uscnpm.org/2022/09/07/jia-qingguo-a-china-us-cold-war-draws-near/#primaryimage","url":"https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/09/artur-solarz-hihmzc-TToc-unsplash.jpg?fit=1920%2C1280&ssl=1","contentUrl":"https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/09/artur-solarz-hihmzc-TToc-unsplash.jpg?fit=1920%2C1280&ssl=1","width":1920,"height":1280},{"@type":"BreadcrumbList","@id":"https://uscnpm.org/2022/09/07/jia-qingguo-a-china-us-cold-war-draws-near/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Jia Qingguo: A China-US Cold War Draws Near"}]},{"@type":"WebSite","@id":"https://uscnpm.org/#website","url":"https://uscnpm.org/","name":"U.S.-China Perception Monitor","description":"Bridging the Pacific.","publisher":{"@id":"https://uscnpm.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://uscnpm.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"https://uscnpm.org/#organization","name":"US-China Perception Monitor","url":"https://uscnpm.org/","sameAs":["https://twitter.com/USCN_Perception"],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://uscnpm.org/#/schema/logo/image/","url":"https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/06/uscnpm-logo-square.png?fit=1000%2C1000&ssl=1","contentUrl":"https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/06/uscnpm-logo-square.png?fit=1000%2C1000&ssl=1","width":1000,"height":1000,"caption":"US-China Perception Monitor"},"image":{"@id":"https://uscnpm.org/#/schema/logo/image/"}},{"@type":"Person","@id":"https://uscnpm.org/#/schema/person/f7d6b3c758ab98e4d20ec97009dbe518","name":"Michael B. Cerny","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://uscnpm.org/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/a044135fd6e372604425aa6cefefca08?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/a044135fd6e372604425aa6cefefca08?s=96&d=identicon&r=g","caption":"Michael B. Cerny"},"description":"Michael B. Cerny is a research consultant for the Carter Center's China Focus, and the associate editor of the Carter Center's U.S.-China Perception Monitor.","sameAs":["https://twitter.com/https://twitter.com/MichaelBCerny"],"url":"https://uscnpm.org/author/michaelcerny/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="U.S.-China Perception Monitor &raquo; Feed" href="https://uscnpm.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="U.S.-China Perception Monitor &raquo; Comments Feed" href="https://uscnpm.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="U.S.-China Perception Monitor &raquo; Jia Qingguo: A China-US Cold War Draws Near Comments Feed" href="https://uscnpm.org/2022/09/07/jia-qingguo-a-china-us-cold-war-draws-near/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.8.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-195161097-1"  data-cfasync="false" data-wpfc-render="false" async></script>
			<script data-cfasync="false" data-wpfc-render="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/uscnpm.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-036a557a03ddf606995516a8f1229d79' href='https://uscnpm.org/_static/??-eJylkt1ugzAMhV9omdtuIPVi2rOExNC0DokSU8rbL+FHY123quoNwo7P8ccJvRfKtYwtg6euMW2EpktlhaGBqjOkoSKnToJMFWQYIPJA+KpifOm9MK2iTmOEYwSL2kgktNlrXXiSAwZB2Eg1vFrT3lWns3W91iywthMLb++Vs/EAZ2y1CyA7dlYyGwWMF56cRG90gyxG+gjJDOZOnrk2X5wZbYJnpAFkjMiTMPmxC9caPiTWCLW7zBHdgF58j8heqhNYp7uMQ+aUnj+SvZbMUeTvm0jSfQCaNDZDLedi7P23/ZdV1tdhnNK3hJ0nJ/VamBXeRRbFZvu2u7tI+OCeW9aQqyQ9Albui/2fYAmlZSNJSK1TWqJOjN+0ZBgX3BFVJNbR+mywhwZbDAnmkYjzbdXZSfYYncUphtSY6+fNoiNzM9Drny4Pz+959NN+bMtyVxSb9135BUpnjDE=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='style-inline-css'>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</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='wi-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%7CRoboto+Slab%3A400%7CMerriweather+Sans%3A400&#038;display=swap&#038;ver=4.6.7.1' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=6.0.2' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=6.0.2' media='all' />
<script src='https://uscnpm.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://uscnpm.org/_static/??wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?m=1661576024'></script>
<link rel="https://api.w.org/" href="https://uscnpm.org/wp-json/" /><link rel="alternate" type="application/json" href="https://uscnpm.org/wp-json/wp/v2/posts/56959" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://uscnpm.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://uscnpm.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pbnBkW-eOH' />
<link rel="alternate" type="application/json+oembed" href="https://uscnpm.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fuscnpm.org%2F2022%2F09%2F07%2Fjia-qingguo-a-china-us-cold-war-draws-near%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://uscnpm.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fuscnpm.org%2F2022%2F09%2F07%2Fjia-qingguo-a-china-us-cold-war-draws-near%2F&#038;format=xml" />
<style type="text/css">
                    .ctl-bullets-container {
                display: block;
                position: fixed;
                right: 0;
                height: 100%;
                z-index: 1049;
                font-weight: normal;
                height: 70vh;
                overflow-x: hidden;
                overflow-y: auto;
                margin: 15vh auto;
            }</style><style>img#wpstats{display:none}</style>
	
<meta property="og:image" content="https://uscnpm.org/wp-content/uploads/2022/09/artur-solarz-hihmzc-TToc-unsplash.jpg"/>
<meta property="og:image:secure_url" content="https://uscnpm.org/wp-content/uploads/2022/09/artur-solarz-hihmzc-TToc-unsplash.jpg" />

    		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<link rel="amphtml" href="https://uscnpm.org/2022/09/07/jia-qingguo-a-china-us-cold-war-draws-near/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/uscnpm.org/wp-content/uploads/2021/04/cropped-possible-logo-bw.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/uscnpm.org/wp-content/uploads/2021/04/cropped-possible-logo-bw.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/uscnpm.org/wp-content/uploads/2021/04/cropped-possible-logo-bw.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/uscnpm.org/wp-content/uploads/2021/04/cropped-possible-logo-bw.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">.titlebar-user{color:white;}</style>
<style id="color-preview"></style>

            
</head>

<body class="post-template-default single single-post postid-56959 single-format-standard post-hero post-hero-half post-hero-half-dark post-content-narrow layout-wide style--dropcap-default dropcap-style-default style--dropcap-font-body style--tag-block-2 style--tag-block style--list-widget-1 style--tagcloud-1 style--blockquote-no-icon style--single-heading-border_top style--link-3 elementor-default elementor-kit-50132 elementor-page elementor-page-56959" itemscope itemtype="https://schema.org/WebPage">
    
    
<div id="masthead-mobile-height"></div>
<div id="hero" class="hero-half hero-section single-big-section">
        
    <div class="hero-background">
        
            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure hero-thumbnail hero-half-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
        
            <span class="image-element">

                <img width="1920" height="1280" src="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/09/artur-solarz-hihmzc-TToc-unsplash.jpg?fit=1920%2C1280&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" data-attachment-id="56964" data-permalink="https://uscnpm.org/2022/09/07/jia-qingguo-a-china-us-cold-war-draws-near/artur-solarz-hihmzc-ttoc-unsplash/" data-orig-file="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/09/artur-solarz-hihmzc-TToc-unsplash.jpg?fit=1920%2C1280&amp;ssl=1" data-orig-size="1920,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="artur-solarz-hihmzc-TToc-unsplash" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/09/artur-solarz-hihmzc-TToc-unsplash.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/09/artur-solarz-hihmzc-TToc-unsplash.jpg?fit=1024%2C683&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/09/artur-solarz-hihmzc-TToc-unsplash.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/09/artur-solarz-hihmzc-TToc-unsplash.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/09/artur-solarz-hihmzc-TToc-unsplash.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/09/artur-solarz-hihmzc-TToc-unsplash.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/09/artur-solarz-hihmzc-TToc-unsplash.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/09/artur-solarz-hihmzc-TToc-unsplash.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/09/artur-solarz-hihmzc-TToc-unsplash.jpg?resize=720%2C480&amp;ssl=1 720w, https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/09/artur-solarz-hihmzc-TToc-unsplash.jpg?resize=480%2C320&amp;ssl=1 480w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/09/artur-solarz-hihmzc-TToc-unsplash.jpg?fit=1920%2C1280&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </span><!-- .image-element -->

            
            
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


    </div><!-- .hero-background -->

    <div class="hero-content">
        
        <div class="hero-header">
    
    <div class="container">
        
        <div class="hero-main-header narrow-area">
    
            
    <div class="entry-categories meta-categories categories-box standalone-categories hero-meta-categories">

        <a href="https://uscnpm.org/category/commentaries/" rel="tag">Analysis</a><span class="sep">/</span><a href="https://uscnpm.org/category/translations/" rel="tag">Translations</a>
    </div>

    <h1 class="post-title post-item-title hero-title">Jia Qingguo: A China-US Cold War Draws Near</h1><div class="header-subtitle"></div>            
            <div class="hero-scrolldown-button">
                
                <a href="#" class="scroll-down-btn fox-btn btn-fill">
                    Start Reading                    <i class="fa fa-angle-down"></i>
                </a>
            
            </div>
                
                        
        </div><!-- .narrow-area -->
        
    </div><!-- .container -->
        
</div><!-- .hero-header -->
            
    </div><!-- .hero-content -->

</div><!-- #hero -->

    
    <div id="wi-all" class="fox-outer-wrapper fox-all wi-all">

        
        <div id="wi-wrapper" class="fox-wrapper wi-wrapper">

            <div class="wi-container">

                <div class="minimal-header top-mode" id="minimal-header">
    
    <div class="minimal-header-inner">
        
        
    <a class="toggle-menu hamburger hamburger-btn">
        <i class="feather-menu ic-hamburger"></i>        <i class="feather-x"></i>
    </a>

                
    </div><!-- .minimal-header-inner -->

</div><!-- #minimal-header -->
                
                
<div id="masthead-mobile" class="masthead-mobile">
    
    <div class="container">
        
        <div class="masthead-mobile-left masthead-mobile-part">
            
            
    <a class="toggle-menu hamburger hamburger-btn">
        <i class="feather-menu ic-hamburger"></i>        <i class="feather-x"></i>
    </a>

            
                        
        </div><!-- .masthead-mobile-part -->
    
        
<h4 id="mobile-logo" class="mobile-logo mobile-logo-image">
    
    <a href="https://uscnpm.org/" rel="home">

                
        
        <img width="512" height="512" src="https://i0.wp.com/uscnpm.org/wp-content/uploads/2021/04/cropped-possible-logo-bw.png?fit=512%2C512&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" data-attachment-id="50291" data-permalink="https://uscnpm.org/cropped-possible-logo-bw-png/" data-orig-file="https://i0.wp.com/uscnpm.org/wp-content/uploads/2021/04/cropped-possible-logo-bw.png?fit=512%2C512&amp;ssl=1" data-orig-size="512,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-possible-logo-bw.png" data-image-description="&lt;p&gt;https://uscnpm.org/wp-content/uploads/2021/04/cropped-possible-logo-bw.png&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/uscnpm.org/wp-content/uploads/2021/04/cropped-possible-logo-bw.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/uscnpm.org/wp-content/uploads/2021/04/cropped-possible-logo-bw.png?fit=512%2C512&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/uscnpm.org/wp-content/uploads/2021/04/cropped-possible-logo-bw.png?w=512&amp;ssl=1 512w, https://i0.wp.com/uscnpm.org/wp-content/uploads/2021/04/cropped-possible-logo-bw.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/uscnpm.org/wp-content/uploads/2021/04/cropped-possible-logo-bw.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/uscnpm.org/wp-content/uploads/2021/04/cropped-possible-logo-bw.png?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/uscnpm.org/wp-content/uploads/2021/04/cropped-possible-logo-bw.png?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/uscnpm.org/wp-content/uploads/2021/04/cropped-possible-logo-bw.png?resize=480%2C480&amp;ssl=1 480w, https://i0.wp.com/uscnpm.org/wp-content/uploads/2021/04/cropped-possible-logo-bw.png?resize=270%2C270&amp;ssl=1 270w, https://i0.wp.com/uscnpm.org/wp-content/uploads/2021/04/cropped-possible-logo-bw.png?resize=192%2C192&amp;ssl=1 192w, https://i0.wp.com/uscnpm.org/wp-content/uploads/2021/04/cropped-possible-logo-bw.png?resize=180%2C180&amp;ssl=1 180w, https://i0.wp.com/uscnpm.org/wp-content/uploads/2021/04/cropped-possible-logo-bw.png?resize=32%2C32&amp;ssl=1 32w" data-lazy-sizes="(max-width: 512px) 100vw, 512px" data-lazy-src="https://i0.wp.com/uscnpm.org/wp-content/uploads/2021/04/cropped-possible-logo-bw.png?fit=512%2C512&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
        
    </a>
    
</h4><!-- .mobile-logo -->

            
        <div class="masthead-mobile-right masthead-mobile-part">
        
                        
        </div><!-- .masthead-mobile-part -->
    
    </div><!-- .container -->
    
    <div class="masthead-mobile-bg"></div>

</div><!-- #masthead-mobile -->
    
    
                <div id="wi-main" class="wi-main fox-main">

<article id="wi-content" class="wi-content wi-single single-style-5 single-style-hero padding-top-zero post-56959 post type-post status-publish format-standard has-post-thumbnail hentry category-commentaries category-translations has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">
    
        
        
    <div class="single-big-section single-big-section-content">
        
        <div class="container">

            <div id="primary" class="primary content-area">

                <div class="theiaStickySidebar">

                    
<div class="single-body single-section">
    
    <div class="single-section single-main-content allow-stretch-left allow-stretch-right allow-stretch-bigger disable-dropcap">
        
                
        <div class="entry-container">
            
            <div class="content-main narrow-area">
            
                <header class="hero-meta single-component" itemscope itemtype="https://schema.org/WPHeader">

    <div class="container">

        <div class="header-main narrow-area">

            <div class="post-item-header">
<div class="post-item-meta wi-meta fox-meta post-header-section ">
    
    <span class="byline"> by <a href="https://uscnpm.org/author/uscnpm-translations/" title="Posts by USCNPM Translations" class="author url fn" rel="author">USCNPM Translations</a></span>    <div class="entry-date meta-time machine-time time-short"><time class="published" itemprop="datePublished" datetime="2022-09-07T07:30:02-04:00">September 7, 2022</time><time class="updated" itemprop="dateModified" datetime="2022-09-07T07:33:40-04:00">September 7, 2022</time></div>                    
</div>

</div>
        </div>

    </div><!-- .container -->

</header>


                <div class="dropcap-content columnable-content entry-content single-component">

                    		<div data-elementor-type="wp-post" data-elementor-id="56959" class="elementor elementor-56959">
									<section class="elementor-section elementor-top-section elementor-element elementor-element-0ee4e8e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="0ee4e8e" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-a0e9f28" data-id="a0e9f28" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-8e91528 elementor-widget elementor-widget-text-editor" data-id="8e91528" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p><em>This translation is the transcript of a speech given by Professor </em><em><a href="https://en.igcu.pku.edu.cn/info/1021/1028.htm">Jia Qingguo</a></em><em> on July 9, 2022. Since Speaker Pelosi</em><em>’’</em><em>s visit to Taiwan on August 2, 2022, the U.S.-China relationship has deteriorated further. Some of the more recent, positive interactions between Washington and Beijing mentioned by Professor Jia have evaporated in the wake of China</em><em>’</em><em>s retaliation against the Speaker Pelosi’s visit.</em></p><p><em>The Chinese-language version of this speech can be found <a href="https://mp.weixin.qq.com/s/kSo0gi7Lg1nx3eBWO31_1g">here</a>. An archived version can be found <a href="https://web.archive.org/web/20220907112649/https://mp.weixin.qq.com/s/kSo0gi7Lg1nx3eBWO31_1g">here</a>.</em></p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-ffd25d0 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ffd25d0" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-d6f235e" data-id="d6f235e" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-ce58a8c elementor-widget-divider--view-line_icon elementor-view-default elementor-widget-divider--element-align-center elementor-widget elementor-widget-divider" data-id="ce58a8c" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
							<div class="elementor-icon elementor-divider__element">
					<i aria-hidden="true" class="fas fa-globe-asia"></i></div>
						</span>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-3322755 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3322755" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b806ad3" data-id="b806ad3" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-fa080e5 elementor-widget elementor-widget-text-editor" data-id="fa080e5" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p><em>Under the influence of the recent conflict between Russia and Ukraine, Pelosi&#8217;s visit to Taiwan, and other factors, it will be difficult for China-U.S. relations to improve. They even continue to deteriorate. At this point in time, how should we assess the current state of China-U.S. relations? What will be the future course of the bilateral relations? Will the world descend into a new Cold War?</em></p><p><em>Jia Qingguo, a member of the Standing Committee of the Chinese People&#8217;s Political Consultative Conference (CPPCC), Professor of the School of International Studies at Peking University and Director of the Center for Global Understanding and Cooperation, responded to the above questions. </em><em>Competition and confrontation are still the main threads of the current China-U.S. relations, and the future prospects are not optimistic. For the world, the Cold War does not seem too far away.</em></p><p>How to assess the current state of China-US relations? At the beginning of Biden&#8217;s administration, U.S. Secretary of State Antony Blinken summed up Sino-U.S. relations as follows: competition, confrontation, and cooperation. But so far, competition and confrontation have dominated the bilateral relationship, and cooperation, if any, has been very limited.</p><p>In the area of the economy, the Biden administration has not lifted the import tariffs imposed on China during the Trump administration and has strengthened export restrictions on some high-tech products to China, namely the so-called ‘small yard, high fence’ policy. Bilateral economic and trade relations, especially scientific and technological relations, are still facing great pressure from domestic politics to decouple. Pressure to decouple is not limited to the United States, but also to China. Decoupling on the China-side will become a reality once China succeeds in closing deficiencies in the economy, science, and technology.</p><p>Politically, the conflict between the two countries has further intensified. Against the background of the U.S. constantly criticizing China on issues such as Xinjiang, the South China Sea, Taiwan, and the Belt and Road Initiative, China&#8217;s counterattack is increasing. Not long ago, the Ministry of Foreign Affairs issued a statement on the fallacies and facts in U.S. perceptions of China, which were harshly critical of the U.S., showing that it no longer has any expectations for the improvement of China-U.S. relations.</p><p>Militarily, the two countries are constantly rubbing up against each other, and their close encounters in the South China Sea and the Taiwan Strait are increasing, raising the possibility of accidental military conflicts. Against this backdrop, the two militaries simultaneously regard each other as their main adversary, something that has not happened in decades.</p><p>Diplomatically, the U.S. has actively sought to cooperate with its allies to increase its containment of China, including cobbling together the so-called ‘AUKUS’ partnership, strengthening security cooperation of the QUAD which includes the U.S., Japan, India and Australia, and introducing the Indo-Pacific Economic Framework for Prosperity. In response, China also began to launch a diplomatic offensive, including explicitly demanding neighboring countries not to “choose sides”, easing and improving relations with countries such as South Korea and India, and strengthening relations with countries in the South Pacific.</p><p>Moreover, the interaction between the two countries has been extremely negative with acrimonious criticism of the other side and increasing difficulty in communication. Each side assumes the worst of the other&#8217;s intentions. When each side tries to send signals of goodwill, it feels obligated to blame the other side for causing all the earlier problems. In this atmosphere, both sides are blind to attempts to improve the relationship.</p><p>At the same time, the domestic public opinion of U.S.-China relations has weakened sharply. According to a survey conducted by the Pew Research Center on April 28, negative views of China among Americans reached a new high of 82%, a level not seen in many years. Public opinion of the United States has also deteriorated sharply in China, with 58% of Chinese having a favorable view of the United States in a 2010 Evaluation Research Center poll, and only 40% in 2021. The recent outbreak of the Russia-Ukraine conflict has further aggravated Sino-U.S. relations. It has intensified distrust between the two countries. Washington claims it has provided Beijing with intelligence on Russia’s invasion plans, but [that China] chose to forward it to Moscow. </p><p>Furthermore, the war has increased disagreement between China and the U.S. over international rules, such as whether one country has the right to encourage a part of residents in another country to secede from the country they live in through a referendum on any pretext. The two countries used to at least pay lip service to the idea that they had no such right to do so, but now the U.S. believes that China no longer holds the same view, even though China does not agree with the U.S. The second question is whether a country has the right to use force to resolve territorial disputes between countries. In the past, both countries thought that they did not. Now the U.S. thinks that China has changed its approach, at least in the case of Russia and Ukraine, although China does not think so.</p><p>Finally, it increases the possibility of a full-scale confrontation between the two countries. Although China is not helping Russia attack Ukraine, the U.S. tends to believe that China is doing so. As a result, the normal economic and trade relations between China and Russia in the future may also be accused by the U.S. of supporting Russia’s invasion of Ukraine. According to recent reports, China-Russia economic and trade cooperation has bucked the trend and increased by 28.9% in the first five months of 2022. Against this backdrop, if the U.S. believes that China is supporting Russia in its fight against Ukraine, it will certainly have a huge impact on China-U.S. relations.</p><p>Of course, it is not all bad news for bilateral relations. First, bilateral economic and trade relations are still expanding, and the total volume is still increasing. The Biden administration is also actively considering lifting Trump-era tariffs against China. Second, the two countries are still cooperating on some global governance issues, such as the climate issue, the fight against the epidemic and the fight against international drug trafficking. The cooperation in safeguarding the international economy is expected to gradually expand. Third, the two presidents are still maintaining a polite online engagement and have reached a consensus on the need to take measures to avoid accidental military conflicts in China-U.S. relations. Fourth, senior officials of the two governments have also resumed dialogue, and the frequency is increasing.</p><p>In short, relations between the two countries continue to be tense and there is still contact and sporadic dialogue. Recently, relations between the two countries have shown signs of developing in a rational and pragmatic direction. However, whether the relations between the two countries can be stabilized and improved needs further observation.</p><p>Will there be a Cold War between China and the United States in the future? My judgement from a few years ago now seems too optimistic. I thought not, why not? There was only one Cold War in history, and that was the Cold War between the U.S. and the Soviet Union. That Cold War had three characteristics: there was an all-out ideological confrontation and competition, a full-scale military confrontation and stifling economic isolation. There is no all-out ideological confrontation between China and the U.S. What China stands for is socialism with Chinese characteristics and it adheres to the principle that each country should determine its own development path in light of its own national conditions. China is not saying that all countries need to be like China, nor is it saying that China&#8217;s development path is diametrically opposed to that of the U.S., so there is no full ideological competition yet. Militarily, there is not yet all-out confrontation, only some frictions in the South China Sea and the Taiwan Strait. And there is certainly no economic isolation because the harm caused by such isolation to both sides is too great to bear. But things often can go way beyond what people think.</p><p>A few years later, with Trump gone and Biden in, Sino-U.S. relations have deteriorated rather than improved. The current Sino-U.S. interaction can be described as follows: ideological competition is gradually forming, military confrontation is emerging, and economic relations are still close, but the growth momentum has slowed down and the trend of high-tech decoupling and partial economic disconnection has taken shape. The Cold War is not quite here yet, but it does not seem too far away.</p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
							</div>
		
                </div><!-- .entry-content -->

                <div class="single-component single-component-share">
<div class="fox-share share-style-custom  color-custom background-brand hover-color-custom hover-background-custom share-icons-shape-circle size-small share-has-lines share-layout-stack">
    
        
    <span class="share-label"><i class="fa fa-share-alt"></i>Share this</span>
    
        
    <ul>
        
                
        <li class="li-share-facebook">
            
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fuscnpm.org%2F2022%2F09%2F07%2Fjia-qingguo-a-china-us-cold-war-draws-near%2F" title="Facebook" class="share share-facebook">
                
                <i class="fab fa-facebook-f"></i>
                <span>Facebook</span>
                
            </a>
            
        </li>
        
                
        <li class="li-share-twitter">
            
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fuscnpm.org%2F2022%2F09%2F07%2Fjia-qingguo-a-china-us-cold-war-draws-near%2F&#038;text=Jia+Qingguo%3A+A+China-US+Cold+War+Draws+Near&#038;via=uscnpm" title="Twitter" class="share share-twitter">
                
                <i class="fab fa-twitter"></i>
                <span>Twitter</span>
                
            </a>
            
        </li>
        
                
        <li class="li-share-linkedin">
            
            <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fuscnpm.org%2F2022%2F09%2F07%2Fjia-qingguo-a-china-us-cold-war-draws-near%2F&#038;title=Jia+Qingguo%3A+A+China-US+Cold+War+Draws+Near" title="Linkedin" class="share share-linkedin">
                
                <i class="fab fa-linkedin-in"></i>
                <span>Linkedin</span>
                
            </a>
            
        </li>
        
                
        <li class="li-share-email">
            
            <a href="mailto:?subject=Jia%20Qingguo%3A%20A%20China-US%20Cold%20War%20Draws%20Near&#038;body=https%3A%2F%2Fuscnpm.org%2F2022%2F09%2F07%2Fjia-qingguo-a-china-us-cold-war-draws-near%2F" title="Email" class="email-share">
                
                <i class="feather-mail"></i>
                <span>Email</span>
                
            </a>
            
        </li>
        
                
    </ul>
    
</div><!-- .fox-share -->
</div>    <div class="single-related-wrapper single-component single-component-related">

        <div class="fox-related-posts">

            <div class="container">

                <h3 class="single-heading related-label related-heading">
                    <span>You might be interested in</span>
                </h3>

                

<div class="blog-container blog-container-list">
    
    <div class="wi-blog fox-blog blog-list v-spacing-normal blog-card-no-shadow blog-card-normal">
    
    
<article class="wi-post post-item post-list post-thumbnail-align-left post-valign-top list-mobile-layout-grid post-56819 post type-post status-publish format-standard has-post-thumbnail hentry category-translations has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">

        
    
    <div class="post-item-inner list-inner post-list-inner">

            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  list-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://uscnpm.org/2022/09/05/zhou-bo-after-the-three-cancellations-of-the-china-us-military-dialogue/" class="post-link">
            
        
            <span class="image-element">

                <img width="480" height="384" src="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/09/arron-choi-cMyTiCrgnbE-unsplash.jpg?resize=480%2C384&amp;ssl=1" class="attachment-thumbnail-medium size-thumbnail-medium jetpack-lazy-image" alt="" data-attachment-id="56824" data-permalink="https://uscnpm.org/2022/09/05/zhou-bo-after-the-three-cancellations-of-the-china-us-military-dialogue/arron-choi-cmyticrgnbe-unsplash/" data-orig-file="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/09/arron-choi-cMyTiCrgnbE-unsplash.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="arron-choi-cMyTiCrgnbE-unsplash" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/09/arron-choi-cMyTiCrgnbE-unsplash.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/09/arron-choi-cMyTiCrgnbE-unsplash.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/09/arron-choi-cMyTiCrgnbE-unsplash.jpg?resize=480%2C384&amp;ssl=1 480w, https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/09/arron-choi-cMyTiCrgnbE-unsplash.jpg?zoom=2&amp;resize=480%2C384&amp;ssl=1 960w, https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/09/arron-choi-cMyTiCrgnbE-unsplash.jpg?zoom=3&amp;resize=480%2C384&amp;ssl=1 1440w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/09/arron-choi-cMyTiCrgnbE-unsplash.jpg?resize=480%2C384&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


        <div class="post-body post-item-body list-body post-list-body">

            <div class="post-body-inner">

                <div class="post-item-header">
<div class="post-item-meta wi-meta fox-meta post-header-section ">
    
        <div class="entry-date meta-time machine-time time-short"><time class="published" itemprop="datePublished" datetime="2022-09-05T12:12:18-04:00">September 5, 2022</time><time class="updated" itemprop="dateModified" datetime="2022-09-05T17:00:58-04:00">September 5, 2022</time></div>                    
</div>


<h3 class="post-item-title wi-post-title fox-post-title post-header-section size-small" itemprop="headline">
    <a href="https://uscnpm.org/2022/09/05/zhou-bo-after-the-three-cancellations-of-the-china-us-military-dialogue/" rel="bookmark">        
        Zhou Bo: After the &#8216;three cancellations&#8217; of the China-US military dialogue, what will be the &#8216;new normal&#8217;?
    </a>
</h3></div><div class="post-item-excerpt entry-excerpt excerpt-size-normal" itemprop="text">
    
    <p>A translated interview between Guancha Wang and retired PLA Senior Colonel Zhou Bo on the Taiwan issue and US-China military relations.</p>
    
</div>
    
            </div><!-- .post-body-inner -->

        </div><!-- .post-item-body -->

    </div><!-- .post-item-inner -->

</article><!-- .post-item -->
<article class="wi-post post-item post-list post-thumbnail-align-left post-valign-top list-mobile-layout-grid post-56816 post type-post status-publish format-standard has-post-thumbnail hentry category-blog category-events has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">

        
    
    <div class="post-item-inner list-inner post-list-inner">

            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  list-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://meizhong.report/2022/09/03/yingwen-xianshang-jiangzuo-chuangxin-yu-zhongmei-guanxi/" class="post-link">
            
        
            <span class="image-element">

                <img width="480" height="384" src="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/02/adi-goldstein-EUsVwEOsblE-unsplash-e1662392279554.jpg?resize=480%2C384&amp;ssl=1" class="attachment-thumbnail-medium size-thumbnail-medium jetpack-lazy-image" alt="" data-attachment-id="54609" data-permalink="https://uscnpm.org/2022/02/06/pku-iiss-2022-report-tech-competition/adi-goldstein-eusvweosble-unsplash/" data-orig-file="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/02/adi-goldstein-EUsVwEOsblE-unsplash-e1662392279554.jpg?fit=1920%2C1281&amp;ssl=1" data-orig-size="1920,1281" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="adi-goldstein-EUsVwEOsblE-unsplash" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/02/adi-goldstein-EUsVwEOsblE-unsplash-e1662392279554.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/02/adi-goldstein-EUsVwEOsblE-unsplash-e1662392279554.jpg?fit=1024%2C683&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/02/adi-goldstein-EUsVwEOsblE-unsplash-e1662392279554.jpg?resize=480%2C384&amp;ssl=1 480w, https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/02/adi-goldstein-EUsVwEOsblE-unsplash-e1662392279554.jpg?zoom=2&amp;resize=480%2C384&amp;ssl=1 960w, https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/02/adi-goldstein-EUsVwEOsblE-unsplash-e1662392279554.jpg?zoom=3&amp;resize=480%2C384&amp;ssl=1 1440w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/02/adi-goldstein-EUsVwEOsblE-unsplash-e1662392279554.jpg?resize=480%2C384&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


        <div class="post-body post-item-body list-body post-list-body">

            <div class="post-body-inner">

                <div class="post-item-header">
<div class="post-item-meta wi-meta fox-meta post-header-section ">
    
        <div class="entry-date meta-time machine-time time-short"><time class="published" itemprop="datePublished" datetime="2022-09-05T11:38:27-04:00">September 5, 2022</time><time class="updated" itemprop="dateModified" datetime="2022-09-05T11:39:14-04:00">September 5, 2022</time></div>                    
</div>


<h3 class="post-item-title wi-post-title fox-post-title post-header-section size-small" itemprop="headline">
    <a href="https://meizhong.report/2022/09/03/yingwen-xianshang-jiangzuo-chuangxin-yu-zhongmei-guanxi/" rel="bookmark">        
        EVENT: Technological Innovation and US-China Relations
    </a>
</h3></div><div class="post-item-excerpt entry-excerpt excerpt-size-normal" itemprop="text">
    
    <p>An event organized by the Carter Center & Intellisia Institute.</p>
    
</div>
    
            </div><!-- .post-body-inner -->

        </div><!-- .post-item-body -->

    </div><!-- .post-item-inner -->

</article><!-- .post-item -->
<article class="wi-post post-item post-list post-thumbnail-align-left post-valign-top list-mobile-layout-grid post-56770 post type-post status-publish format-standard has-post-thumbnail hentry category-interviews has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">

        
    
    <div class="post-item-inner list-inner post-list-inner">

            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  list-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://uscnpm.org/2022/08/29/ming-xia-on-grey-rhinos-and-the-chinese-party-state/" class="post-link">
            
        
            <span class="image-element">

                <img width="480" height="384" src="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/08/Picture1-1-e1661807581596.jpg?resize=480%2C384&amp;ssl=1" class="attachment-thumbnail-medium size-thumbnail-medium jetpack-lazy-image" alt="" data-attachment-id="56781" data-permalink="https://uscnpm.org/2022/08/29/ming-xia-on-grey-rhinos-and-the-chinese-party-state/picture1-18/" data-orig-file="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/08/Picture1-1-e1661807581596.jpg?fit=1197%2C1362&amp;ssl=1" data-orig-size="1197,1362" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Picture1" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/08/Picture1-1-e1661807581596.jpg?fit=264%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/08/Picture1-1-e1661807581596.jpg?fit=900%2C1024&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/08/Picture1-1-e1661807581596.jpg?resize=480%2C384&amp;ssl=1 480w, https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/08/Picture1-1-e1661807581596.jpg?zoom=2&amp;resize=480%2C384&amp;ssl=1 960w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/08/Picture1-1-e1661807581596.jpg?resize=480%2C384&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


        <div class="post-body post-item-body list-body post-list-body">

            <div class="post-body-inner">

                <div class="post-item-header">
<div class="post-item-meta wi-meta fox-meta post-header-section ">
    
        <div class="entry-date meta-time machine-time time-short"><time class="published" itemprop="datePublished" datetime="2022-08-29T17:15:23-04:00">August 29, 2022</time><time class="updated" itemprop="dateModified" datetime="2022-08-29T17:16:09-04:00">August 29, 2022</time></div>                    
</div>


<h3 class="post-item-title wi-post-title fox-post-title post-header-section size-small" itemprop="headline">
    <a href="https://uscnpm.org/2022/08/29/ming-xia-on-grey-rhinos-and-the-chinese-party-state/" rel="bookmark">        
        Dr. Ming Xia on &#8216;Grey Rhinos&#8217; and the Chinese Party-State
    </a>
</h3></div><div class="post-item-excerpt entry-excerpt excerpt-size-normal" itemprop="text">
    
    <p>Ming Xia is a professor of political science at the College of Staten Island, City University of New York.</p>
    
</div>
    
            </div><!-- .post-body-inner -->

        </div><!-- .post-item-body -->

    </div><!-- .post-item-inner -->

</article><!-- .post-item -->    
    </div><!-- .fox-blog -->
    
        
</div><!-- .fox-blog-container -->

    
            </div><!-- .container -->

        </div><!-- .fox-related-posts -->

    </div><!-- .single-component -->

                
            </div><!-- .main-content -->
            
        </div><!-- .container -->
    
    </div><!-- .single-section -->
    
    
</div><!-- .single-body -->


                </div><!-- .theiaStickySidebar -->

            </div><!-- #primary -->

            <aside id="secondary" class="secondary" role="complementary">
    
    <div class="theiaStickySidebar">

        <div class="widget-area">

            <div id="latest-posts-6" class="widget widget_latest_posts"><h3 class="widget-title"><span>China View Newsletter</span></h3>

<div class="blog-container blog-container-list">
    
    <div class="wi-blog fox-blog blog-list blog-widget blog-widget-small v-spacing-normal blog-card-has-shadow">
    
    
<article class="wi-post post-item post-list post-thumbnail-align-left post-valign-top list-mobile-layout-list post-56254 post type-post status-publish format-standard has-post-thumbnail hentry category-china-view-newsletter has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">

        
    
    <div class="post-item-inner list-inner post-list-inner">

            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  list-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://uscnpm.org/2022/07/20/china-view-newsletter-july-11-17/" class="post-link">
            
        
            <span class="image-element">

                <img width="480" height="384" src="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/06/China-View-Newsletter-English.png?resize=480%2C384&amp;ssl=1" class="attachment-thumbnail-medium size-thumbnail-medium jetpack-lazy-image" alt="" data-attachment-id="55797" data-permalink="https://uscnpm.org/2022/06/05/newsletter-we-have-commemorated-kissingers-birthday/china-view-newsletter-english/" data-orig-file="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/06/China-View-Newsletter-English.png?fit=2304%2C1728&amp;ssl=1" data-orig-size="2304,1728" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="China View Newsletter (English)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/06/China-View-Newsletter-English.png?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/06/China-View-Newsletter-English.png?fit=1024%2C768&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/06/China-View-Newsletter-English.png?resize=16%2C12&amp;ssl=1 16w, https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/06/China-View-Newsletter-English.png?resize=480%2C384&amp;ssl=1 480w, https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/06/China-View-Newsletter-English.png?zoom=2&amp;resize=480%2C384&amp;ssl=1 960w, https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/06/China-View-Newsletter-English.png?zoom=3&amp;resize=480%2C384&amp;ssl=1 1440w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/06/China-View-Newsletter-English.png?resize=480%2C384&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


        <div class="post-body post-item-body list-body post-list-body">

            <div class="post-body-inner">

                <div class="post-item-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section latest-title size-tiny" itemprop="headline">
    <a href="https://uscnpm.org/2022/07/20/china-view-newsletter-july-11-17/" rel="bookmark">        
        China View Newsletter: July 11-17
    </a>
</h3>
<div class="post-item-meta wi-meta fox-meta post-header-section ">
    
        <div class="entry-date meta-time machine-time time-short"><time class="published" itemprop="datePublished" datetime="2022-07-20T16:47:55-04:00">July 20, 2022</time><time class="updated" itemprop="dateModified" datetime="2022-07-20T16:48:40-04:00">July 20, 2022</time></div>                    
</div>

</div>
            </div><!-- .post-body-inner -->

        </div><!-- .post-item-body -->

    </div><!-- .post-item-inner -->

</article><!-- .post-item -->
<article class="wi-post post-item post-list post-thumbnail-align-left post-valign-top list-mobile-layout-list post-55873 post type-post status-publish format-standard has-post-thumbnail hentry category-china-view-newsletter has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">

        
    
    <div class="post-item-inner list-inner post-list-inner">

            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  list-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://uscnpm.org/2022/07/14/china-view-newsletter-june-27-july-3-2/" class="post-link">
            
        
            <span class="image-element">

                <img width="480" height="384" src="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/06/China-View-Newsletter-English.png?resize=480%2C384&amp;ssl=1" class="attachment-thumbnail-medium size-thumbnail-medium jetpack-lazy-image" alt="" data-attachment-id="55797" data-permalink="https://uscnpm.org/2022/06/05/newsletter-we-have-commemorated-kissingers-birthday/china-view-newsletter-english/" data-orig-file="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/06/China-View-Newsletter-English.png?fit=2304%2C1728&amp;ssl=1" data-orig-size="2304,1728" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="China View Newsletter (English)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/06/China-View-Newsletter-English.png?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/06/China-View-Newsletter-English.png?fit=1024%2C768&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/06/China-View-Newsletter-English.png?resize=16%2C12&amp;ssl=1 16w, https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/06/China-View-Newsletter-English.png?resize=480%2C384&amp;ssl=1 480w, https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/06/China-View-Newsletter-English.png?zoom=2&amp;resize=480%2C384&amp;ssl=1 960w, https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/06/China-View-Newsletter-English.png?zoom=3&amp;resize=480%2C384&amp;ssl=1 1440w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/06/China-View-Newsletter-English.png?resize=480%2C384&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


        <div class="post-body post-item-body list-body post-list-body">

            <div class="post-body-inner">

                <div class="post-item-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section latest-title size-tiny" itemprop="headline">
    <a href="https://uscnpm.org/2022/07/14/china-view-newsletter-june-27-july-3-2/" rel="bookmark">        
        China View Newsletter: June 27-July 3
    </a>
</h3>
<div class="post-item-meta wi-meta fox-meta post-header-section ">
    
        <div class="entry-date meta-time machine-time time-short"><time class="published" itemprop="datePublished" datetime="2022-07-14T08:44:27-04:00">July 14, 2022</time><time class="updated" itemprop="dateModified" datetime="2022-07-14T08:45:53-04:00">July 14, 2022</time></div>                    
</div>

</div>
            </div><!-- .post-body-inner -->

        </div><!-- .post-item-body -->

    </div><!-- .post-item-inner -->

</article><!-- .post-item -->
<article class="wi-post post-item post-list post-thumbnail-align-left post-valign-top list-mobile-layout-list post-55857 post type-post status-publish format-standard has-post-thumbnail hentry category-china-view-newsletter has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">

        
    
    <div class="post-item-inner list-inner post-list-inner">

            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  list-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://uscnpm.org/2022/07/13/china-view-newsletter-june-27-july-3/" class="post-link">
            
        
            <span class="image-element">

                <img width="480" height="384" src="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/06/China-View-Newsletter-English.png?resize=480%2C384&amp;ssl=1" class="attachment-thumbnail-medium size-thumbnail-medium jetpack-lazy-image" alt="" data-attachment-id="55797" data-permalink="https://uscnpm.org/2022/06/05/newsletter-we-have-commemorated-kissingers-birthday/china-view-newsletter-english/" data-orig-file="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/06/China-View-Newsletter-English.png?fit=2304%2C1728&amp;ssl=1" data-orig-size="2304,1728" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="China View Newsletter (English)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/06/China-View-Newsletter-English.png?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/06/China-View-Newsletter-English.png?fit=1024%2C768&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/06/China-View-Newsletter-English.png?resize=16%2C12&amp;ssl=1 16w, https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/06/China-View-Newsletter-English.png?resize=480%2C384&amp;ssl=1 480w, https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/06/China-View-Newsletter-English.png?zoom=2&amp;resize=480%2C384&amp;ssl=1 960w, https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/06/China-View-Newsletter-English.png?zoom=3&amp;resize=480%2C384&amp;ssl=1 1440w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/06/China-View-Newsletter-English.png?resize=480%2C384&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


        <div class="post-body post-item-body list-body post-list-body">

            <div class="post-body-inner">

                <div class="post-item-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section latest-title size-tiny" itemprop="headline">
    <a href="https://uscnpm.org/2022/07/13/china-view-newsletter-june-27-july-3/" rel="bookmark">        
        China View Newsletter: June 27-July 3
    </a>
</h3>
<div class="post-item-meta wi-meta fox-meta post-header-section ">
    
        <div class="entry-date meta-time machine-time time-short"><time class="published" itemprop="datePublished" datetime="2022-07-13T05:38:41-04:00">July 13, 2022</time><time class="updated" itemprop="dateModified" datetime="2022-07-13T05:39:00-04:00">July 13, 2022</time></div>                    
</div>

</div>
            </div><!-- .post-body-inner -->

        </div><!-- .post-item-body -->

    </div><!-- .post-item-inner -->

</article><!-- .post-item -->    
    </div><!-- .fox-blog -->
    
        
</div><!-- .fox-blog-container -->

    </div><div id="fox-mc4wp-1" class="widget widget_fox_mc4wp"><h3 class="widget-title"><span>Mailing List</span></h3>
<div class="foxmc foxmc-stack foxmc-heading-stack foxmc-button-outline custom-color foxmc-has-border" style="color:#020202;background-color:#e2e2e2">
    
    <div class="foxmc-inner" style="border-color:#020202">
        
                
        <div class="foxmc-heading">
        
                        <h2 class="foxmc-title"><i class="fa fa-envelope"></i>Newsletter</h2>
                        
                    
        </div><!-- .foxmc-heading -->
        
                
        <div class="foxmc-form">

            <script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.8 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-50257" method="post" data-id="50257" data-name="Events List" ><div class="mc4wp-form-fields"><p>
    <label>First Name</label>
    <input type="text" name="FNAME">
</p>
<p>
    <label>Last Name</label>
    <input type="text" name="LNAME">
</p>
<p>
	<label>Email address: 
		<input type="email" name="EMAIL" placeholder="Your email address" required />
</label>
</p>

<p>
	<input type="submit" value="Sign up" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1662563553" /><input type="hidden" name="_mc4wp_form_id" value="50257" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->            
        </div><!-- .foxmc-form -->
        
    </div><!-- .foxmc-inner -->
    
        
</div><!-- .foxmc -->

</div><div id="latest-posts-4" class="widget widget_latest_posts"><h3 class="widget-title"><span>Events</span></h3>

<div class="blog-container blog-container-list">
    
    <div class="wi-blog fox-blog blog-list blog-widget blog-widget-small v-spacing-normal blog-card-has-shadow">
    
    
<article class="wi-post post-item post-list post-thumbnail-align-left post-valign-top list-mobile-layout-list post-56816 post type-post status-publish format-standard has-post-thumbnail hentry category-blog category-events has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">

        
    
    <div class="post-item-inner list-inner post-list-inner">

        
        <div class="post-body post-item-body list-body post-list-body">

            <div class="post-body-inner">

                <div class="post-item-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section latest-title size-tiny" itemprop="headline">
    <a href="https://meizhong.report/2022/09/03/yingwen-xianshang-jiangzuo-chuangxin-yu-zhongmei-guanxi/" rel="bookmark">        
        EVENT: Technological Innovation and US-China Relations
    </a>
</h3>
<div class="post-item-meta wi-meta fox-meta post-header-section ">
    
        <div class="entry-date meta-time machine-time time-short"><time class="published" itemprop="datePublished" datetime="2022-09-05T11:38:27-04:00">September 5, 2022</time><time class="updated" itemprop="dateModified" datetime="2022-09-05T11:39:14-04:00">September 5, 2022</time></div>                    
</div>

</div>
            </div><!-- .post-body-inner -->

        </div><!-- .post-item-body -->

    </div><!-- .post-item-inner -->

</article><!-- .post-item -->
<article class="wi-post post-item post-list post-thumbnail-align-left post-valign-top list-mobile-layout-list post-55353 post type-post status-publish format-standard has-post-thumbnail hentry category-events has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">

        
    
    <div class="post-item-inner list-inner post-list-inner">

        
        <div class="post-body post-item-body list-body post-list-body">

            <div class="post-body-inner">

                <div class="post-item-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section latest-title size-tiny" itemprop="headline">
    <a href="https://uscnpm.org/2022/06/05/friswell-event-merchants-of-deceit/" rel="bookmark">        
        EVENT: Merchants of Deceit: Opium, American Fortune &#038; the China Trade
    </a>
</h3>
<div class="post-item-meta wi-meta fox-meta post-header-section ">
    
        <div class="entry-date meta-time machine-time time-short"><time class="published" itemprop="datePublished" datetime="2022-06-05T15:26:45-04:00">June 5, 2022</time><time class="updated" itemprop="dateModified" datetime="2022-06-05T15:27:34-04:00">June 5, 2022</time></div>                    
</div>

</div>
            </div><!-- .post-body-inner -->

        </div><!-- .post-item-body -->

    </div><!-- .post-item-inner -->

</article><!-- .post-item -->    
    </div><!-- .fox-blog -->
    
        
</div><!-- .fox-blog-container -->

    </div><div id="social-1" class="widget widget_social"><h3 class="widget-title"><span>Follow Us</span></h3>

<div class="social-list widget-social style-plain shape-circle align-left icon-size-medium icon-spacing-normal style-none" id="social-id-6318b4e12e0af">
    
    <ul>
    
                
        <li class="li-facebook">
            <a href="https://www.facebook.com/perceptionmonitor" target="_blank" rel="noopener" title="Facebook">
                <i class="fab fa-facebook-f"></i>
            </a>
            
                    </li>
        
                
        <li class="li-twitter">
            <a href="https://twitter.com/uscnpm" target="_blank" rel="noopener" title="Twitter">
                <i class="fab fa-twitter"></i>
            </a>
            
                    </li>
        
                
        <li class="li-instagram">
            <a href="https://www.instagram.com/thecartercenter/" target="_blank" rel="noopener" title="Instagram">
                <i class="fab fa-instagram"></i>
            </a>
            
                    </li>
        
                
        <li class="li-youtube">
            <a href="https://www.youtube.com/channel/UCy4MVPqOtiK17olCq82qW3g" target="_blank" rel="noopener" title="YouTube">
                <i class="fab fa-youtube"></i>
            </a>
            
                    </li>
        
            
    </ul>
    
</div><!-- .social-list -->

</div><div id="twitter_timeline-4" class="widget widget_twitter_timeline"><h3 class="widget-title"><span>Follow us on Twitter</span></h3><a class="twitter-timeline" data-width="400" data-height="400" data-theme="light" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" data-chrome="noscrollbar" href="https://twitter.com/@uscnpm" href="https://twitter.com/@uscnpm">My Tweets</a></div>
            <div class="gutter-sidebar"></div>
            
        </div><!-- .widget-area -->
        
    </div><!-- .theiaStickySidebar -->

</aside><!-- #secondary -->
        </div><!-- .container -->
        
    </div><!-- .single-big-section -->
    
        
</article><!-- .post -->
            </div><!-- #wi-main -->

            
<footer id="wi-footer" class="site-footer" itemscope itemtype="https://schema.org/WPFooter">
    
        
        
    
<div id="footer-widgets" class="footer-widgets footer-sidebar footer-sidebar-1-2-1 skin-light stretch-content valign-stretch">

    <div class="container">

        <div class="footer-widgets-inner footer-widgets-row">

            
            <aside class="widget-area footer-col col-1-4">

                <div class="footer-col-inner"><div id="text-2" class="widget widget_text"><h3 class="widget-title"><span>About</span></h3>			<div class="textwidget"><p>Bridging the Pacific with insightful commentaries, interviews, and profiles on U.S.-China relations.</p>
<p>&nbsp;</p>
</div>
		</div></div>
                
            </aside><!-- .footer-col -->

            
            <aside class="widget-area footer-col col-1-2">

                <div class="footer-col-inner"><div id="fox-mc4wp-5" class="widget widget_fox_mc4wp"><h3 class="widget-title"><span>Email List</span></h3>
<div class="foxmc foxmc-stack foxmc-heading-stack foxmc-button-black foxmc-has-border" style="background-color:#f0f0f0">
    
    <div class="foxmc-inner" style="border-color:#cccccc">
        
                
        <div class="foxmc-heading">
        
                        <h2 class="foxmc-title"><i class="fa fa-envelope"></i>Events List</h2>
                        
                    
        </div><!-- .foxmc-heading -->
        
                
        <div class="foxmc-form">

            <script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.8 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-50257" method="post" data-id="50257" data-name="Events List" ><div class="mc4wp-form-fields"><p>
    <label>First Name</label>
    <input type="text" name="FNAME">
</p>
<p>
    <label>Last Name</label>
    <input type="text" name="LNAME">
</p>
<p>
	<label>Email address: 
		<input type="email" name="EMAIL" placeholder="Your email address" required />
</label>
</p>

<p>
	<input type="submit" value="Sign up" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1662563553" /><input type="hidden" name="_mc4wp_form_id" value="50257" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->            
        </div><!-- .foxmc-form -->
        
    </div><!-- .foxmc-inner -->
    
        
</div><!-- .foxmc -->

</div></div>
                
            </aside><!-- .footer-col -->

            
            <aside class="widget-area footer-col col-1-4">

                <div class="footer-col-inner"><div id="archives-5" class="widget widget_archive"><h3 class="widget-title"><span>Archives</span></h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archives</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://uscnpm.org/2022/09/'> September 2022 </option>
	<option value='https://uscnpm.org/2022/08/'> August 2022 </option>
	<option value='https://uscnpm.org/2022/07/'> July 2022 </option>
	<option value='https://uscnpm.org/2022/06/'> June 2022 </option>
	<option value='https://uscnpm.org/2022/05/'> May 2022 </option>
	<option value='https://uscnpm.org/2022/04/'> April 2022 </option>
	<option value='https://uscnpm.org/2022/03/'> March 2022 </option>
	<option value='https://uscnpm.org/2022/02/'> February 2022 </option>
	<option value='https://uscnpm.org/2022/01/'> January 2022 </option>
	<option value='https://uscnpm.org/2021/12/'> December 2021 </option>
	<option value='https://uscnpm.org/2021/11/'> November 2021 </option>
	<option value='https://uscnpm.org/2021/10/'> October 2021 </option>
	<option value='https://uscnpm.org/2021/09/'> September 2021 </option>
	<option value='https://uscnpm.org/2021/08/'> August 2021 </option>
	<option value='https://uscnpm.org/2021/07/'> July 2021 </option>
	<option value='https://uscnpm.org/2021/06/'> June 2021 </option>
	<option value='https://uscnpm.org/2021/05/'> May 2021 </option>
	<option value='https://uscnpm.org/2021/04/'> April 2021 </option>
	<option value='https://uscnpm.org/2021/03/'> March 2021 </option>
	<option value='https://uscnpm.org/2021/02/'> February 2021 </option>
	<option value='https://uscnpm.org/2021/01/'> January 2021 </option>
	<option value='https://uscnpm.org/2020/12/'> December 2020 </option>
	<option value='https://uscnpm.org/2020/11/'> November 2020 </option>
	<option value='https://uscnpm.org/2020/10/'> October 2020 </option>
	<option value='https://uscnpm.org/2020/09/'> September 2020 </option>
	<option value='https://uscnpm.org/2020/08/'> August 2020 </option>
	<option value='https://uscnpm.org/2020/07/'> July 2020 </option>
	<option value='https://uscnpm.org/2020/06/'> June 2020 </option>
	<option value='https://uscnpm.org/2020/05/'> May 2020 </option>
	<option value='https://uscnpm.org/2020/04/'> April 2020 </option>
	<option value='https://uscnpm.org/2020/03/'> March 2020 </option>
	<option value='https://uscnpm.org/2020/02/'> February 2020 </option>
	<option value='https://uscnpm.org/2020/01/'> January 2020 </option>
	<option value='https://uscnpm.org/2019/12/'> December 2019 </option>
	<option value='https://uscnpm.org/2019/11/'> November 2019 </option>
	<option value='https://uscnpm.org/2019/10/'> October 2019 </option>
	<option value='https://uscnpm.org/2019/09/'> September 2019 </option>
	<option value='https://uscnpm.org/2019/08/'> August 2019 </option>
	<option value='https://uscnpm.org/2019/07/'> July 2019 </option>
	<option value='https://uscnpm.org/2019/06/'> June 2019 </option>
	<option value='https://uscnpm.org/2019/04/'> April 2019 </option>
	<option value='https://uscnpm.org/2019/03/'> March 2019 </option>
	<option value='https://uscnpm.org/2019/02/'> February 2019 </option>
	<option value='https://uscnpm.org/2019/01/'> January 2019 </option>
	<option value='https://uscnpm.org/2018/10/'> October 2018 </option>
	<option value='https://uscnpm.org/2018/09/'> September 2018 </option>
	<option value='https://uscnpm.org/2018/06/'> June 2018 </option>
	<option value='https://uscnpm.org/2018/04/'> April 2018 </option>
	<option value='https://uscnpm.org/2018/03/'> March 2018 </option>
	<option value='https://uscnpm.org/2018/02/'> February 2018 </option>
	<option value='https://uscnpm.org/2018/01/'> January 2018 </option>
	<option value='https://uscnpm.org/2017/12/'> December 2017 </option>
	<option value='https://uscnpm.org/2017/11/'> November 2017 </option>
	<option value='https://uscnpm.org/2017/10/'> October 2017 </option>
	<option value='https://uscnpm.org/2017/09/'> September 2017 </option>
	<option value='https://uscnpm.org/2017/07/'> July 2017 </option>
	<option value='https://uscnpm.org/2017/06/'> June 2017 </option>
	<option value='https://uscnpm.org/2017/05/'> May 2017 </option>
	<option value='https://uscnpm.org/2017/04/'> April 2017 </option>
	<option value='https://uscnpm.org/2017/03/'> March 2017 </option>
	<option value='https://uscnpm.org/2017/02/'> February 2017 </option>
	<option value='https://uscnpm.org/2017/01/'> January 2017 </option>
	<option value='https://uscnpm.org/2016/12/'> December 2016 </option>
	<option value='https://uscnpm.org/2016/11/'> November 2016 </option>
	<option value='https://uscnpm.org/2016/10/'> October 2016 </option>
	<option value='https://uscnpm.org/2016/09/'> September 2016 </option>
	<option value='https://uscnpm.org/2016/08/'> August 2016 </option>
	<option value='https://uscnpm.org/2016/07/'> July 2016 </option>
	<option value='https://uscnpm.org/2016/06/'> June 2016 </option>
	<option value='https://uscnpm.org/2016/05/'> May 2016 </option>
	<option value='https://uscnpm.org/2016/04/'> April 2016 </option>
	<option value='https://uscnpm.org/2016/03/'> March 2016 </option>
	<option value='https://uscnpm.org/2016/02/'> February 2016 </option>
	<option value='https://uscnpm.org/2016/01/'> January 2016 </option>

		</select>

<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></div>
                
            </aside><!-- .footer-col -->

            
        </div><!-- .footer-widgets-inner -->

    </div><!-- .container -->

</div><!-- #footer-widgets -->    
<div id="footer-bottom" role="contentinfo" class="footer-bottom stretch-content skin-light">

    <div class="container">
        
                        
                
        <div class="classic-footer-bottom classic-footer-bottom-inline">
            
                        
            <div class="footer-bottom-row footer-bottom-row-main">
                
                <div class="footer-bottom-col-left footer-bottom-col">

                                        
<div class="footer-copyright copyright footer-bottom-element">

    <p>© 2020 U.S.-China Perception Monitor</p>
    
</div><!-- .footer-copyright -->


                </div><!-- .footer-bottom-col -->

                <div class="footer-bottom-col footer-bottom-col-right">

                                        

<div class="social-list footer-social-list footer-bottom-element style-plain shape-circle align-center icon-size-normal icon-spacing-small style-text-1" id="social-id-6318b4e131f87">
    
    <ul>
    
                
        <li class="li-facebook">
            <a href="https://www.facebook.com/perceptionmonitor" target="_blank" rel="noopener" title="Facebook">
                <i class="fab fa-facebook-f"></i>
            </a>
            
                        <span class="scl-text font-heading">
                <a href="https://www.facebook.com/perceptionmonitor" target="_blank" rel="noopener" title="Facebook">
                    Facebook                </a>
            </span>
                    </li>
        
                
        <li class="li-twitter">
            <a href="https://twitter.com/uscnpm" target="_blank" rel="noopener" title="Twitter">
                <i class="fab fa-twitter"></i>
            </a>
            
                        <span class="scl-text font-heading">
                <a href="https://twitter.com/uscnpm" target="_blank" rel="noopener" title="Twitter">
                    Twitter                </a>
            </span>
                    </li>
        
                
        <li class="li-instagram">
            <a href="https://www.instagram.com/thecartercenter/" target="_blank" rel="noopener" title="Instagram">
                <i class="fab fa-instagram"></i>
            </a>
            
                        <span class="scl-text font-heading">
                <a href="https://www.instagram.com/thecartercenter/" target="_blank" rel="noopener" title="Instagram">
                    Instagram                </a>
            </span>
                    </li>
        
                
        <li class="li-youtube">
            <a href="https://www.youtube.com/channel/UCy4MVPqOtiK17olCq82qW3g" target="_blank" rel="noopener" title="YouTube">
                <i class="fab fa-youtube"></i>
            </a>
            
                        <span class="scl-text font-heading">
                <a href="https://www.youtube.com/channel/UCy4MVPqOtiK17olCq82qW3g" target="_blank" rel="noopener" title="YouTube">
                    YouTube                </a>
            </span>
                    </li>
        
            
    </ul>
    
</div><!-- .social-list -->


                </div><!-- .footer-bottom-col -->
                
            </div><!-- .footer-bottom-row -->
            
                        
        </div><!-- .classic-footer-bottom -->
        
        
    </div><!-- .container -->

</div><!-- #footer-bottom -->
</footer><!-- #wi-footer -->
        </div><!-- .wi-container -->

        <div class="wrapper-bg-element"></div>

        <div class="wrapper-border-top hand-border-h wrapper-border"></div>
        <div class="wrapper-border-bottom hand-border-h wrapper-border"></div>
        <div class="wrapper-border-left hand-border-v wrapper-border"></div>
        <div class="wrapper-border-right hand-border-v wrapper-border"></div>

    </div><!-- #wi-wrapper -->

</div><!-- #wi-all -->


<div id="offcanvas" class="offcanvas offcanvas-light">

    <div class="offcanvas-inner">
        
                
                        
        <div class="offcanvas-search offcanvas-element">
            <div class="searchform">
    
    <form role="search" method="get" action="https://uscnpm.org/" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" class="form">
        
        <input type="text" name="s" class="s search-field" value="" placeholder="Type &amp; hit enter" />
        
        <button class="submit" role="button" title="Go">
            
            <i class="feather-search"></i>            
        </button>
        
    </form><!-- .form -->
    
</div><!-- .searchform -->        </div>
        
                
                
                <nav id="mobilenav" class="offcanvas-nav offcanvas-element">

            <div class="menu"><ul id="menu-primary" class="menu"><li id="menu-item-50247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50247"><a href="http://uscnpm.org">Home</a><span class="indicator"><i class="indicator-ic"></i></span></li>
<li id="menu-item-53061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53061"><a href="#">Analysis</a><span class="indicator"><i class="indicator-ic"></i></span>
<ul class="sub-menu">
	<li id="menu-item-50162" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50162"><a href="https://uscnpm.org/category/commentaries/">Analysis</a><span class="indicator"><i class="indicator-ic"></i></span></li>
	<li id="menu-item-54578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54578"><a href="https://uscnpm.org/opinion-leader-profiles/">Opinion Leaders</a><span class="indicator"><i class="indicator-ic"></i></span></li>
	<li id="menu-item-17217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17217"><a href="https://uscnpm.org/category/interviews/">Interviews</a><span class="indicator"><i class="indicator-ic"></i></span></li>
	<li id="menu-item-50161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50161"><a href="https://uscnpm.org/category/blog/">Blog</a><span class="indicator"><i class="indicator-ic"></i></span></li>
</ul>
</li>
<li id="menu-item-50164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50164"><a href="#">Research</a><span class="indicator"><i class="indicator-ic"></i></span>
<ul class="sub-menu">
	<li id="menu-item-53133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53133"><a href="https://uscnpm.org/finding-firmer-ground-reports/">Finding Firmer Ground Reports</a><span class="indicator"><i class="indicator-ic"></i></span></li>
	<li id="menu-item-17261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17261"><a href="https://uscnpm.org/trilateral-research-series/">Trilateral Research Series</a><span class="indicator"><i class="indicator-ic"></i></span></li>
	<li id="menu-item-50527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50527"><a href="https://uscnpm.org/resources/">Resources</a><span class="indicator"><i class="indicator-ic"></i></span></li>
</ul>
</li>
<li id="menu-item-53060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53060"><a href="https://uscnpm.org/events/">Events</a><span class="indicator"><i class="indicator-ic"></i></span></li>
<li id="menu-item-55862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55862"><a href="https://uscnpm.org/china-view-newsletter/">Newsletter</a><span class="indicator"><i class="indicator-ic"></i></span></li>
<li id="menu-item-50167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50167"><a href="https://uscnpm.org/about-us/">About Us</a><span class="indicator"><i class="indicator-ic"></i></span>
<ul class="sub-menu">
	<li id="menu-item-50455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50455"><a href="https://uscnpm.org/about-us/">About USCNPM</a><span class="indicator"><i class="indicator-ic"></i></span></li>
	<li id="menu-item-17354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17354"><a href="https://uscnpm.org/contact/">Contact Us</a><span class="indicator"><i class="indicator-ic"></i></span></li>
</ul>
</li>
<li id="menu-item-17378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17378"><a href="http://uscnpm.com/">中美印象（中文）</a><span class="indicator"><i class="indicator-ic"></i></span></li>
</ul></div>
        </nav><!-- #mobilenav -->
                
                        
        

<div class="social-list offcanvas-element style-plain shape-circle align-left icon-size-bigger icon-spacing-small style-none" id="social-id-6318b4e19312c">
    
    <ul>
    
                
        <li class="li-facebook">
            <a href="https://www.facebook.com/perceptionmonitor" target="_blank" rel="noopener" title="Facebook">
                <i class="fab fa-facebook-f"></i>
            </a>
            
                    </li>
        
                
        <li class="li-twitter">
            <a href="https://twitter.com/uscnpm" target="_blank" rel="noopener" title="Twitter">
                <i class="fab fa-twitter"></i>
            </a>
            
                    </li>
        
                
        <li class="li-instagram">
            <a href="https://www.instagram.com/thecartercenter/" target="_blank" rel="noopener" title="Instagram">
                <i class="fab fa-instagram"></i>
            </a>
            
                    </li>
        
                
        <li class="li-youtube">
            <a href="https://www.youtube.com/channel/UCy4MVPqOtiK17olCq82qW3g" target="_blank" rel="noopener" title="YouTube">
                <i class="fab fa-youtube"></i>
            </a>
            
                    </li>
        
            
    </ul>
    
</div><!-- .social-list -->

        
                
            
    </div><!-- .offcanvas-inner -->

</div><!-- #offcanvas -->

<div id="offcanvas-bg" class="offcanvas-bg"></div>
<div class="offcanvas-overlay" id="offcanvas-overlay"></div>

<!--  -->
<script defer id="bilmur" data-provider="wordpress.com" data-service="atomic"  src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202236"></script>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>    <div id="backtotop" class="backtotop fox-backtotop scrollup backtotop-circle backtotop-text">
        
        <span class="go">Go to</span><span class="top">Top</span>        
    </div><!-- #backtotop -->


<progress value="0" class="reading-progress-wrapper position-bottom">
    
    <div class="progress-container">
        <span class="reading-progress-bar"></span>
    </div>
    
</progress>

    <!-- fox_version:4.6.7.1--><!-- fox_demo:massa--><link rel='stylesheet' id='all-css-bf182087d5fda55b0394d7f8e00941b1' href='https://uscnpm.org/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?m=1662008046' type='text/css' media='all' />
<script id='mediaelement-js-extra'>
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
</script>
<script type='text/javascript'  src='https://uscnpm.org/_static/??wp-content/plugins/fox-framework/js/fox-elementor.js,wp-content/plugins/jetpack/_inc/build/photon/photon.min.js,wp-includes/js/comment-reply.min.js?m=1649448438'></script>
<script id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script src='https://uscnpm.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script id='wi-main-js-extra'>
var WITHEMES = {"l10n":{"prev":"Previous","next":"Next"},"enable_sticky_sidebar":"","enable_sticky_header":"1","ajaxurl":"https:\/\/uscnpm.org\/wp-admin\/admin-ajax.php","nonce":"35f6fecdd5","resturl_v2":"https:\/\/uscnpm.org\/wp-json\/wp\/v2\/","resturl_v2_posts":"https:\/\/uscnpm.org\/wp-json\/wp\/v2\/posts\/","tablet_breakpoint":"840","enable_lightbox":"1"};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script id='eael-general-js-extra'>
var localize = {"ajaxurl":"https:\/\/uscnpm.org\/wp-admin\/admin-ajax.php","nonce":"fd4e254d82","i18n":{"added":"Added ","compare":"Compare","loading":"Loading..."},"page_permalink":"https:\/\/uscnpm.org\/2022\/09\/07\/jia-qingguo-a-china-us-cold-war-draws-near\/"};
</script>
<script type='text/javascript'  src='https://uscnpm.org/_static/??-eJytU+1OwzAMfCGywAT7h3iUKW281qvzQeKsG0+P23UwNNpJiD9NHfvuHF/SR4W+pmIh633WDiwaIHDg+UegHDbJMKwc+tU+P/QLOMldx1eQOngeKriVTNa7cBzAY/RLVaTSoBd+4GjqTm9FUVcFyWrukRmSYnRA6JfQ0TSgpKbLioO2mFl76BWb6o7ctG4P4G1I2hQOzjBjfckoMh8nhU4E8pkYhSllqBmDV6HKkA6Q/l/mauMOuQu2kMAIO/m+FyjQGm9ptivIWUI0pIy1wWe1C0lNRsofIYM2UsPiXhKskq4HDw8IvW7AQzK0YIYzSHWLLo68fbxw7YfLkNzccb4biClcYXqoxgnJ7ioVP9yGBfEvlluGP6LHEcgE1DTnmdcxmjb5m+A8peEwt6JzKEnFQKcd0tJ0myJhBamZXkkbQpflUlo4Tqg39/q02awfX57W6+dPXxaF6Q=='></script>
<script src='https://uscnpm.org/wp-content/plugins/gutenberg/build/i18n/index.min.js?ver=6fdf6f309c3796e73a49' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/uscnpm.org\/wp-admin\/admin-ajax.php","nonce":"12954cdfa2","urls":{"assets":"https:\/\/uscnpm.org\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/uscnpm.org\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en_US","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/uscnpm.org\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script src='https://uscnpm.org/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.7.5' id='elementor-pro-frontend-js'></script>
<script type='text/javascript'  src='https://uscnpm.org/_static/??-eJyVTcsKwyAQ/KGataVIL6XfYs2SbqqrdRXJ39eDlBwbGJgZmEdLykUuyAWSrwuxAHoM3ccMVgSLgKcnNLulSNzdT02BeFrl1JIidr7OKLB2fCrmDSqBixl3ob9+pFHCPOhw+WUzKk/83smjIzNZH5dBo/wI97MxF61v+mq+aRh0Aw=='></script>
<script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.7.4","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"a11y_improvements":true,"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"notes":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/uscnpm.org\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":56959,"title":"Jia%20Qingguo%3A%20A%20China-US%20Cold%20War%20Draws%20Near%20%7C%20U.S.-China%20Perception%20Monitor","excerpt":"This translation is the transcript of a speech given by Professor Jia Qingguo on July 9, 2022.","featuredImage":"https:\/\/i0.wp.com\/uscnpm.org\/wp-content\/uploads\/2022\/09\/artur-solarz-hihmzc-TToc-unsplash.jpg?fit=1024%2C683&ssl=1"}};
</script>
<script src='https://uscnpm.org/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.7.4' id='elementor-frontend-js'></script>
<script src='https://uscnpm.org/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.7.5' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript'  src='https://uscnpm.org/_static/??-eJx9zEEOgyAQQNELFUZI667xLBYmBjowyECMt7dJdevyLf7finKcG+YGhfoSsgASpp+5wiyCTSAKlIrEs0evEvtOKDqFrKM8tptelcrXg8IHpAX33SGuHeuu/zo/U3qbcbTDy1j7PAC3nDdU'></script>
<script src='https://uscnpm.org/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script id='wp-util-js-extra'>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>
<script type='text/javascript'  src='https://uscnpm.org/wp-includes/js/wp-util.min.js?m=1624632658'></script>
<script id='wpforms-elementor-js-extra'>
var wpformsElementorVars = {"captcha_provider":"recaptcha","recaptcha_type":"v2"};
</script>
<script src='https://uscnpm.org/wp-content/plugins/wpforms/assets/js/integrations/elementor/frontend.min.js?ver=1.6.9' id='wpforms-elementor-js'></script>
<script src='https://stats.wp.com/e-202236.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3',blog:'168164766',post:'56959',tz:'-4',srv:'uscnpm.org',hp:'atomic',ac:'2',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '168164766', '56959' ]);
</script>

</body>
</html>
<!--
	generated in 1.372 seconds
	139449 bytes batcached for 300 seconds
-->
