<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
    
	<!--[if lt IE 9]>
	<script src="https://uscnpm.org/wp-content/themes/fox/js/html5.js"></script>
	<![endif]-->
    
    <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Wang Huning and the Power of Chinese Culture - U.S.-China Perception Monitor</title>
	<link rel="canonical" href="https://uscnpm.org/2022/03/28/auto-draft/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Wang Huning and the Power of Chinese Culture - U.S.-China Perception Monitor" />
	<meta property="og:description" content="Wang Huning, member of the Standing Committee of the Politburo since 2017, has been labelled the &#039;mastermind behind Xi Jinping’s power.’" />
	<meta property="og:url" content="https://uscnpm.org/2022/03/28/auto-draft/" />
	<meta property="og:site_name" content="U.S.-China Perception Monitor" />
	<meta property="article:published_time" content="2022-03-28T14:08:06+00:00" />
	<meta property="article:modified_time" content="2022-03-28T14:09:38+00:00" />
	<meta property="og:image" content="https://uscnpm.org/wp-content/uploads/2022/03/20220212_CNP001_0.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/MichaelBCerny" />
	<meta name="twitter:site" content="@USCN_Perception" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Michael B. Cerny" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="10 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://uscnpm.org/#organization","name":"US-China Perception Monitor","url":"https://uscnpm.org/","sameAs":["https://twitter.com/USCN_Perception"],"logo":{"@type":"ImageObject","@id":"https://uscnpm.org/#logo","inLanguage":"en-US","url":"https://i0.wp.com/uscnpm.org/wp-content/uploads/2019/10/aa-1.jpg?fit=137%2C133&ssl=1","contentUrl":"https://i0.wp.com/uscnpm.org/wp-content/uploads/2019/10/aa-1.jpg?fit=137%2C133&ssl=1","width":137,"height":133,"caption":"US-China Perception Monitor"},"image":{"@id":"https://uscnpm.org/#logo"}},{"@type":"WebSite","@id":"https://uscnpm.org/#website","url":"https://uscnpm.org/","name":"U.S.-China Perception Monitor","description":"Bridging the Pacific.","publisher":{"@id":"https://uscnpm.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://uscnpm.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://uscnpm.org/2022/03/28/auto-draft/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/03/20220212_CNP001_0.jpg?fit=1280%2C720&ssl=1","contentUrl":"https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/03/20220212_CNP001_0.jpg?fit=1280%2C720&ssl=1","width":1280,"height":720},{"@type":"WebPage","@id":"https://uscnpm.org/2022/03/28/auto-draft/#webpage","url":"https://uscnpm.org/2022/03/28/auto-draft/","name":"Wang Huning and the Power of Chinese Culture - U.S.-China Perception Monitor","isPartOf":{"@id":"https://uscnpm.org/#website"},"primaryImageOfPage":{"@id":"https://uscnpm.org/2022/03/28/auto-draft/#primaryimage"},"datePublished":"2022-03-28T14:08:06+00:00","dateModified":"2022-03-28T14:09:38+00:00","breadcrumb":{"@id":"https://uscnpm.org/2022/03/28/auto-draft/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://uscnpm.org/2022/03/28/auto-draft/"]}]},{"@type":"BreadcrumbList","@id":"https://uscnpm.org/2022/03/28/auto-draft/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Wang Huning and the Power of Chinese Culture"}]},{"@type":"Article","@id":"https://uscnpm.org/2022/03/28/auto-draft/#article","isPartOf":{"@id":"https://uscnpm.org/2022/03/28/auto-draft/#webpage"},"author":{"@id":"https://uscnpm.org/#/schema/person/f7d6b3c758ab98e4d20ec97009dbe518"},"headline":"Wang Huning and the Power of Chinese Culture","datePublished":"2022-03-28T14:08:06+00:00","dateModified":"2022-03-28T14:09:38+00:00","mainEntityOfPage":{"@id":"https://uscnpm.org/2022/03/28/auto-draft/#webpage"},"wordCount":2064,"commentCount":0,"publisher":{"@id":"https://uscnpm.org/#organization"},"image":{"@id":"https://uscnpm.org/2022/03/28/auto-draft/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/03/20220212_CNP001_0.jpg?fit=1280%2C720&ssl=1","articleSection":["Commentaries"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://uscnpm.org/2022/03/28/auto-draft/#respond"]}]},{"@type":"Person","@id":"https://uscnpm.org/#/schema/person/f7d6b3c758ab98e4d20ec97009dbe518","name":"Michael B. Cerny","image":{"@type":"ImageObject","@id":"https://uscnpm.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/a044135fd6e372604425aa6cefefca08?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/a044135fd6e372604425aa6cefefca08?s=96&d=identicon&r=g","caption":"Michael B. Cerny"},"description":"Michael B. Cerny graduated from Emory University with a bachelor's in Political Science and a double major in Chinese Studies. He is an incoming MPhil student in the Department of Politics and International Relations at the University of Oxford. At Emory, Cerny co-founded the Emory Journal of Asian Studies and interned with The Carter Center's China Program.","sameAs":["https://twitter.com/https://twitter.com/MichaelBCerny"],"url":"https://uscnpm.org/author/michaelcerny/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="U.S.-China Perception Monitor &raquo; Feed" href="https://uscnpm.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="U.S.-China Perception Monitor &raquo; Comments Feed" href="https://uscnpm.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="U.S.-China Perception Monitor &raquo; Wang Huning and the Power of Chinese Culture Comments Feed" href="https://uscnpm.org/2022/03/28/auto-draft/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.4.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-195161097-1"  data-cfasync="false" data-wpfc-render="false" async></script>
			<script data-cfasync="false" data-wpfc-render="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/uscnpm.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-52b0e97e2e1ea1e433549f641ef05c86' href='https://uscnpm.org/_static/??-eJylkt9WwyAMxl9IFuefOS88PguFrGMLhUPCat9eWFtP1c1deEdCfl8+EvqoTOgEO4FIuXUdQ5tL2GBqocmOLDQUzFGRa5JOA7AMhCvDfNdH5TpD2SLDgcGjdRoJfdVaBpH0gEkRttoMK++6m3S5W8ZLZjbrs5r99tEEz3s4YWdDAp0leC3iDAh+yKikemdbFHV2z1DEYMrUmp/is3KNtRG1C8mrF/jyW/FR6RqZ8MTkLCaIuaFiRTOjjGTizTVM0JdpCdKwBMoDJKSrTNIdVygmZFY+kzhyXZs1LUUkRUW6pltU3Dsxe/ylKfsycIZd+Jj2fGHyc98DStTmCD7YXGdK7oj8/Xv8RKZ91iWNxsqnAnSlbHrofK/Oub+6/5Kq/C6dq+wlMEcK2i7BSsTAop7v148PNxupmML/mrUUGk235lkrp3Mtffdv683Tdv2web3ffgK4FGjM' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='rs-plugin-settings-inline-css'>
#rs-demo-id {}
</style>
<style id='style-inline-css'>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</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='wi-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C300%7CSpectral%3A400%2C400italic%2C700&#038;display=swap&#038;ver=4.6.7.1' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.9.2' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.9.2' media='all' />
<script src='https://uscnpm.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script id='monsterinsights-frontend-script-js-extra'>
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/uscnpm.org","hash_tracking":"false","ua":"UA-195161097-1","v4_id":""};
</script>
<script id='wpm-6310-ajax-script-js-extra'>
var my_ajax_object = {"ajax_url":"https:\/\/uscnpm.org\/wp-admin\/admin-ajax.php"};
</script>
<script type='text/javascript'  src='https://uscnpm.org/_static/??-eJydj8EKgzAQRH+oaxSKt9Jv2SZrGkmyaXZT699XpAdPHgoDcxjeg1kKhGxjcyRm3vJqVNdfQQq+olKXQu5muSwFLGelrKbE5kMW45l9JMCMcdVgBSausHB1pZKIQRHSXTzVnXTgFf2JsNJbYnBUTWmPGOxBsU0cmwbOnTJH+dMi4wmohAnkyYtFIZC23Uh0oHHGj0PFDb+n2zBex2Hox77/AvQ5fAM='></script>
<link rel="https://api.w.org/" href="https://uscnpm.org/wp-json/" /><link rel="alternate" type="application/json" href="https://uscnpm.org/wp-json/wp/v2/posts/54976" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://uscnpm.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://uscnpm.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pbnBkW-eiI' />
<link rel="alternate" type="application/json+oembed" href="https://uscnpm.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fuscnpm.org%2F2022%2F03%2F28%2Fauto-draft%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://uscnpm.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fuscnpm.org%2F2022%2F03%2F28%2Fauto-draft%2F&#038;format=xml" />
<link rel="alternate" hreflang="en-US" href="https://uscnpm.org/2022/03/28/auto-draft/"/>
<link rel="alternate" hreflang="zh-CN" href="https://uscnpm.org/zh/2022/03/28/auto-draft/"/>
<link rel="alternate" hreflang="en" href="https://uscnpm.org/2022/03/28/auto-draft/"/>
<link rel="alternate" hreflang="zh" href="https://uscnpm.org/zh/2022/03/28/auto-draft/"/>
<style type="text/css">
                    .ctl-bullets-container {
                display: block;
                position: fixed;
                right: 0;
                height: 100%;
                z-index: 1049;
                font-weight: normal;
                height: 70vh;
                overflow-x: hidden;
                overflow-y: auto;
                margin: 15vh auto;
            }</style><style type='text/css'>img#wpstats{display:none}</style>
	
<meta property="og:image" content="https://uscnpm.org/wp-content/uploads/2022/03/20220212_CNP001_0.jpg"/>
<meta property="og:image:secure_url" content="https://uscnpm.org/wp-content/uploads/2022/03/20220212_CNP001_0.jpg" />

    		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<link rel="amphtml" href="https://uscnpm.org/2022/03/28/auto-draft/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<meta name="generator" content="Powered by Slider Revolution 6.1.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://i0.wp.com/uscnpm.org/wp-content/uploads/2021/04/cropped-possible-logo-bw.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/uscnpm.org/wp-content/uploads/2021/04/cropped-possible-logo-bw.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/uscnpm.org/wp-content/uploads/2021/04/cropped-possible-logo-bw.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/uscnpm.org/wp-content/uploads/2021/04/cropped-possible-logo-bw.png?fit=270%2C270&#038;ssl=1" />
<script type="text/javascript">function setREVStartSize(t){try{var h,e=document.getElementById(t.c).parentNode.offsetWidth;if(e=0===e||isNaN(e)?window.innerWidth:e,t.tabw=void 0===t.tabw?0:parseInt(t.tabw),t.thumbw=void 0===t.thumbw?0:parseInt(t.thumbw),t.tabh=void 0===t.tabh?0:parseInt(t.tabh),t.thumbh=void 0===t.thumbh?0:parseInt(t.thumbh),t.tabhide=void 0===t.tabhide?0:parseInt(t.tabhide),t.thumbhide=void 0===t.thumbhide?0:parseInt(t.thumbhide),t.mh=void 0===t.mh||""==t.mh||"auto"===t.mh?0:parseInt(t.mh,0),"fullscreen"===t.layout||"fullscreen"===t.l)h=Math.max(t.mh,window.innerHeight);else{for(var i in t.gw=Array.isArray(t.gw)?t.gw:[t.gw],t.rl)void 0!==t.gw[i]&&0!==t.gw[i]||(t.gw[i]=t.gw[i-1]);for(var i in t.gh=void 0===t.el||""===t.el||Array.isArray(t.el)&&0==t.el.length?t.gh:t.el,t.gh=Array.isArray(t.gh)?t.gh:[t.gh],t.rl)void 0!==t.gh[i]&&0!==t.gh[i]||(t.gh[i]=t.gh[i-1]);var r,a=new Array(t.rl.length),n=0;for(var i in t.tabw=t.tabhide>=e?0:t.tabw,t.thumbw=t.thumbhide>=e?0:t.thumbw,t.tabh=t.tabhide>=e?0:t.tabh,t.thumbh=t.thumbhide>=e?0:t.thumbh,t.rl)a[i]=t.rl[i]<window.innerWidth?0:t.rl[i];for(var i in r=a[0],a)r>a[i]&&0<a[i]&&(r=a[i],n=i);var d=e>t.gw[n]+t.tabw+t.thumbw?1:(e-(t.tabw+t.thumbw))/t.gw[n];h=t.gh[n]*d+(t.tabh+t.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(t.c).height=h,window.rs_init_css.innerHTML+="#"+t.c+"_wrapper { height: "+h+"px }"}catch(t){console.log("Failure at Presize of Slider:"+t)}};</script>
<style type="text/css" id="wp-custom-css">.titlebar-user{color:white;}</style>
<style id="color-preview"></style>

            
</head>

<body class="post-template-default single single-post postid-54976 single-format-standard translatepress-en_US layout-wide style--dropcap-default dropcap-style-default style--dropcap-font-body style--tag-block-2 style--tag-block style--list-widget-1 style--tagcloud-1 style--blockquote-no-icon style--single-heading-border_top style--link-3 elementor-default elementor-kit-50132 elementor-page elementor-page-54976" itemscope itemtype="https://schema.org/WebPage">
    
        
    <div id="wi-all" class="fox-outer-wrapper fox-all wi-all">

        
        <div id="wi-wrapper" class="fox-wrapper wi-wrapper">

            <div class="wi-container">

                
                
<header id="masthead" class="site-header header-classic header-sticky-style-border submenu-light" itemscope itemtype="https://schema.org/WPHeader">
    
    <div id="masthead-mobile-height"></div>

    
<div class="header-container header-stack2">


    
        
    
<div class="header-classic-row header-row-branding classic-after-header align-center">

    <div id="wi-header" class="wi-header">

        <div class="container">

            
    <div id="logo-area" class="fox-logo-area fox-header-logo site-branding">
        
        <div id="wi-logo" class="fox-logo-container">
            
            <h2 class="wi-logo-main fox-logo logo-type-text" id="site-logo">                
                <a href="https://uscnpm.org/" rel="home">
                    
                    <span class="text-logo">U.S.-China Perception Monitor</span>                    
                </a>
                
            </h2>
        </div><!-- .fox-logo-container -->

          
    <h3 class="slogan site-description">Bridging the Pacific.</h3>
    
    </div><!-- #logo-area -->

                
                        
        </div><!-- .container -->

    </div><!-- #wi-header -->

</div><!-- .header-row-branding -->
    
        
<div class="row-nav-has-background row-nav-dark row-nav-style-active-4 header-classic-row header-row-nav header-row-flex main-header classic-main-header header-sticky-element header-row-stretch-content header-row-nav-1">
    
    <div id="topbar-wrapper">
        
        <div id="wi-topbar" class="wi-topbar">
        
            <div class="container">
                
                                <div class="header-row-left header-row-part">
                    
                    
    <nav id="wi-mainnav" class="navigation-ele wi-mainnav" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
        
        <div class="menu style-indicator-angle-down"><ul id="menu-primary" class="menu"><li id="menu-item-50247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50247"><a href="http://uscnpm.org">Home</a></li>
<li id="menu-item-53061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53061"><a href="#">Analysis</a>
<ul class="sub-menu">
	<li id="menu-item-50162" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50162"><a href="https://uscnpm.org/category/commentaries/">Commentaries</a></li>
	<li id="menu-item-54578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54578"><a href="https://uscnpm.org/profiles-page-navigation/">Opinion Leaders</a></li>
	<li id="menu-item-17217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17217"><a href="https://uscnpm.org/category/interviews/">Interviews</a></li>
	<li id="menu-item-50161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50161"><a href="https://uscnpm.org/category/blog/">Blog</a></li>
</ul>
</li>
<li id="menu-item-50164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50164"><a href="#">Research</a>
<ul class="sub-menu">
	<li id="menu-item-53133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53133"><a href="https://uscnpm.org/finding-firmer-ground-reports/">Finding Firmer Ground Reports</a></li>
	<li id="menu-item-17261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17261"><a href="https://uscnpm.org/trilateral-research-series/">Trilateral Research Series</a></li>
	<li id="menu-item-50527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50527"><a href="https://uscnpm.org/resources/">Resources</a></li>
</ul>
</li>
<li id="menu-item-53060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53060"><a href="https://uscnpm.org/events/">Events</a></li>
<li id="menu-item-50167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50167"><a href="https://uscnpm.org/about-us/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-50455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50455"><a href="https://uscnpm.org/about-us/">About USCNPM</a></li>
	<li id="menu-item-17354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17354"><a href="https://uscnpm.org/contact/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-17378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17378"><a href="https://meizhong.info/">中美印象（中文）</a></li>
</ul></div>        
    </nav><!-- #wi-mainnav -->

                    
                </div>
                
                <div class="header-row-right header-row-part">
                    
                    

<div class="social-list header-social style-plain shape-circle align-center icon-size-medium icon-spacing-small style-none" id="social-id-62426e124a4dc">
    
    <ul>
    
                
        <li class="li-facebook">
            <a href="https://www.facebook.com/perceptionmonitor" target="_blank" rel="noopener" title="Facebook">
                <i class="fab fa-facebook-f"></i>
            </a>
            
                    </li>
        
                
        <li class="li-twitter">
            <a href="https://twitter.com/uscnpm" target="_blank" rel="noopener" title="Twitter">
                <i class="fab fa-twitter"></i>
            </a>
            
                    </li>
        
                
        <li class="li-instagram">
            <a href="https://www.instagram.com/thecartercenter/" target="_blank" rel="noopener" title="Instagram">
                <i class="fab fa-instagram"></i>
            </a>
            
                    </li>
        
                
        <li class="li-youtube">
            <a href="https://www.youtube.com/channel/UCy4MVPqOtiK17olCq82qW3g" target="_blank" rel="noopener" title="YouTube">
                <i class="fab fa-youtube"></i>
            </a>
            
                    </li>
        
            
    </ul>
    
</div><!-- .social-list -->


<div class="header-search-wrapper header-search-modal">
    
    <span class="search-btn search-btn-modal">
        <i class="feather-search"></i>    </span>
    
    <div class="modal-search-wrapper modal-showing-fade">
        
        <div class="container">
            
            <div class="modal-search-container">
    
                <div class="searchform">
    
    <form role="search" method="get" action="https://uscnpm.org/" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" class="form">
        
        <input type="text" name="s" class="s search-field" value="" placeholder="Type &amp; hit enter" />
        
        <button class="submit" role="button" title="Go">
            
            <i class="feather-search"></i>            
        </button>
        
    </form><!-- .form -->
    
</div><!-- .searchform -->                
                                
            </div><!-- .modal-search-container -->
            
        </div><!-- .header-search-form -->
        
        <span class="close-modal"><i class="feather-x"></i></span>
    
    </div><!-- .modal-search-wrapper -->
    
</div><!-- .header-search-wrapper -->

                    
                </div>
                
                
            </div><!-- .container -->
            
        </div><!-- #wi-topbar -->
        
    </div><!-- #topbar-wrapper -->

</div><!-- .header-row-nav -->
    
        
    
        
</div><!-- .header-container -->    
</header><!-- #masthead -->
                
<div id="masthead-mobile" class="masthead-mobile">
    
    <div class="container">
        
        <div class="masthead-mobile-left masthead-mobile-part">
            
            
    <a class="toggle-menu hamburger hamburger-btn">
        <i class="feather-menu ic-hamburger"></i>        <i class="feather-x"></i>
    </a>

            
                        
        </div><!-- .masthead-mobile-part -->
    
        
<h4 id="mobile-logo" class="mobile-logo mobile-logo-text">
    
    <a href="https://uscnpm.org/" rel="home">

        
        <span class="text-logo">U.S.-China Perception Monitor</span>

        
    </a>
    
</h4><!-- .mobile-logo -->

            
        <div class="masthead-mobile-right masthead-mobile-part">
        
                        
        </div><!-- .masthead-mobile-part -->
    
    </div><!-- .container -->
    
    <div class="masthead-mobile-bg"></div>

</div><!-- #masthead-mobile -->
    
    
                <div id="wi-main" class="wi-main fox-main">

<article id="wi-content" class="wi-content wi-single single-style-1b padding-top-normal post-54976 post type-post status-publish format-standard has-post-thumbnail hentry category-commentaries no-sidebar" itemscope itemtype="https://schema.org/CreativeWork">
    
        
    <div class="single-big-section single-big-section-content">
        
        <div class="container">

            <div id="primary" class="primary content-area">

                <div class="theiaStickySidebar">

                        <header class="single-header post-header entry-header single-section align-left single-header-template-1 post-header-top-3 post-header-bottom-1" itemscope itemtype="https://schema.org/WPHeader">
    
        <div class="container">
            
            <div class="header-main narrow-area">

                <div class="post-item-header"><div class="title-subtitle"><h1 class="post-title post-item-title">Wang Huning and the Power of Chinese Culture</h1></div>
<div class="post-item-meta wi-meta fox-meta post-header-section ">
    
    <span class="byline"> by <a href="https://uscnpm.org/author/kerry-brown/" title="Posts by Kerry Brown" class="author url fn" rel="author">Kerry Brown</a></span>    <div class="entry-date meta-time machine-time time-short"><time class="published" itemprop="datePublished" datetime="2022-03-28T10:08:06-04:00">March 28, 2022</time><time class="updated" itemprop="dateModified" datetime="2022-03-28T10:09:38-04:00">March 28, 2022</time></div>    
    <div class="entry-categories meta-categories categories-plain">

        <a href="https://uscnpm.org/category/commentaries/" rel="tag">Commentaries</a>
    </div>

                    
</div>

</div>                
            </div><!-- .header-main -->

        </div><!-- .container -->
    
    </header><!-- .single-header -->
                        
<div class="thumbnail-wrapper single-big-section-thumbnail single-section">
    
    <div class="thumbnail-container">
        
        <div class="container">
            
            <div class="thumbnail-main narrow-area">
                
                <div class="thumbnail-stretch-area">

                    <figure class="fox-figure post-thumbnail post-thumbnail-standard hover-none thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element thumbnail-inner"><img width="1280" height="720" src="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/03/20220212_CNP001_0.jpg?fit=1280%2C720&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" data-attachment-id="54981" data-permalink="https://uscnpm.org/2022/03/28/auto-draft/20220212_cnp001_0/" data-orig-file="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/03/20220212_CNP001_0.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20220212_CNP001_0" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/03/20220212_CNP001_0.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/03/20220212_CNP001_0.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/03/20220212_CNP001_0.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/03/20220212_CNP001_0.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/03/20220212_CNP001_0.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/03/20220212_CNP001_0.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/03/20220212_CNP001_0.jpg?resize=18%2C10&amp;ssl=1 18w, https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/03/20220212_CNP001_0.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/03/20220212_CNP001_0.jpg?resize=480%2C270&amp;ssl=1 480w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/03/20220212_CNP001_0.jpg?fit=1280%2C720&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></span></figure>                    
                </div><!-- .thumbnail-stretch-area -->
                
            </div><!-- .thumbnail-main -->

        </div><!-- .container -->
        
    </div><!-- .thumbnail-container -->
    
</div><!-- .thumbnail-wrapper -->

                    
<div class="single-body single-section">
    
    <div class="single-section single-main-content allow-stretch-full allow-stretch-left allow-stretch-right allow-stretch-bigger disable-dropcap">
        
                
        <div class="entry-container">
            
            <div class="content-main narrow-area">
            
                
                <div class="dropcap-content columnable-content entry-content single-component">

                    		<div data-elementor-type="wp-post" data-elementor-id="54976" class="elementor elementor-54976">
									<section class="elementor-section elementor-top-section elementor-element elementor-element-f137628 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f137628" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3111961" data-id="3111961" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-4150ce4 elementor-widget elementor-widget-text-editor" data-id="4150ce4" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p>Wang Huning, member of the Standing Committee of the Politburo since 2017, has been <a href="https://www.washingtonpost.com/news/theworldpost/wp/2017/11/06/wang-huning/">labelled</a> the &#8216;mastermind behind Xi Jinping’s power.’ There is speculation that his role may be enhanced even further at the imminent five yearly congress expected later this year. A figure spotted by former President Jiang Zemin while a professor at Fudan University in Shanghai in the 1990s, Wang was brought into the national leadership nexus in 1995 when he joined the Central Policy Research Office. This is a body at the heart of Party power in Beijing, and operates as a type of think tank and policy recommendation entity.</p><p>Wang used his position at the Office to exercise unique influence over the years. Ideas from that of Jiang’s `Three Represents,’ which allowed entrepreneurs to join the Communist Party in 2002, and Hu Jintao’s `Spiritual Civilisation’ in 2007, stressing the need for quality of economic growth over quantity, all bear the fingerprints of Wang’s influence. Even while Xi Jinping has been called a figure who exercises power unlike any of his immediate predecessors, Wang has, in fact, continued to increase his stature. Remarkably, he has shaped elite political discourse and the policies flowing from it in China for almost three decades. This should qualify his acknowledgement as amongst the most powerful figures of China’s modern era.</p><p>With a self-effacing and low-key personality, and barely any public persona, it is easy to see why Wang slips easily into the shadows as others take the limelight. During my stay in a hotel in Hainan a few years back, I remember gazing at a photo in the lobby celebrating a visit by former President Hu. Sitting beside him was a familiar face – that of Wang, looking slightly out of place amongst the serried ranks of hotel attendants and assistants all celebrating such a prominent visit. That seemed to sum up something about him – a person with the air of both being there, but also standing a little apart.</p><p>Wang’s insights during his tenure as an academic in the 1980s and 1990s had sufficiently potent political content to appeal to hardened leaders like Wu Bangguo, Jiang Zemin and those that then followed them. He is often attributed as the architect of neo-authoritarianism. But an inspection of his writings before he disappeared behind the silent wall of Beijing officialdom show something more complex.</p><p><strong>Wang Huning&#8217;s Trip to America</strong></p><p>At the heart of Wang’s thinking was concern about the issue of values and culture. Wang visited the United States in early 1989, briefly studying in Iowa (ironically the same US state where Xi Jinping, then a lowly Fujian official, had resided a few years earlier for a couple of weeks in 1985).  His book from 1991, <em>America Against America</em> captures the ambiguous feelings many of those, newly able to travel abroad, felt when traveling from China to the US for the first time. Impressed and critical in equal measure, Wang was struck by the levels of homelessness in this so-called wealthy country, but also the constant talk of creativity and embrace of innovation. Americans, he found, could talk of creativity in the same breath as their cherished traditions, showing there was not always tension between them. As a sign of changing times, the four things about US life that impressed Wang during his visit, and which China did not have – universal use of credit cards, personal computers, high levels of personal car usage, and fixed phones in every house – are, of course, things that his country has now mostly acquired. In terms of smart phones and other technology, China has even exceeded the US.  But Wang’s main fascination with this encounter was the commercialisation of everything – of housing, transport, labour, and even health.  As he wrote, `people’s flesh and blood, knowledge, sex, politics, power, land, everything was the object of commercialisation’ in the US. This was something at the same time both deeply impressive, and quite terrifying.  </p><p>In an essay published a little before his US visit (and expertly translated <a href="https://www.readingthechinadream.com/wang-huning-ldquothe-structure-of-chinarsquos-changing-political-culturerdquo.html">here</a>): Wang spoke in detail about the role of culture in politics in China. Against the usual stereotype of the Chinese being concerned more with business and economics, Wang offers data for how much political engagement Chinese people show. They are, in fact, profoundly political. The issue, in Wang’s view, was that the political culture, at least as it has existed in the People’s Republic of China since 1949, is a complex one. Old traditions, rejected and attacked by Mao and the leaders around him (particularly in the Cultural Revolution from 1966 and the campaign to attack Confucius in the early 1970s), went alongside the importation of Marxist and socialist ideas. This had created confusion, where it was no longer clear what core values Chinese people or their politicians had.</p><p>The Party’s crisis of faith in the 1980s was exemplified by the Tiananmen Square Massacre in June 1989, along with the huge disruption and disturbance this caused not just to social life but to the fundamental belief system of the elite. Divided in their response to the crisis and confronted only two years later by the collapse of communism with the disintegration of the USSR, the foundations of Chinese socialism were under threat. In response, the Party recommitted to solidifying its legitimacy by stressing performance in the economic realm and improvements in people’s material living standards, but Wang understood that this would never prove a long term solution. In his phrase, China’s political culture needed to be `re-engineered.’ His main achievement was to come up with the analytic tools to diagnose the problem, and then a means to try to address it – a redefinition of, and then commitment to, of China’s political values and a reconnection to the repository of traditional Chinese culture. Wang believed that these would differentiate Chinese political culture from that of the threatening and overconfident West. China, in essence, after decades of fighting against its pre-modern, feudal past, needed to make some kind of peace with it.</p><p>Wang proved to have a skill at pithily conveying complex ideas, something that probably attracted politicians hungry for new thinking to him, and articulating ones that might have a chance at successful implementation. Stating that China was moving from `an economy of production to one of consumption’ (a transition the country is still in the midst of today), he realised that this simple change carried profound social, cultural and, therefore, political implications. What, in fact, did Chinese society look like when people were no longer simply just trying to survive? Was a China with wealth levels like those of the West preordained to become a replica of it? Would China experience all of the issues and problems Wang witnessed in early 1989 and noted in his book? What was an authentic model of modernity for a country that also wanted to stay true to its history and traditional values despite espousing revolution and change?</p><p><strong>Wang Huning and the Xi Jinping Era</strong></p><p>Those that listened to Xi Jinping in his years in Zhejiang as a provincial senior were probably struck by the levels of moralising in his public utterances, and the ways he often sounded like a priest berating a misbehaving congregation rather than a politician celebrating the latest economic successes. Hu Jintao and his generation may have sounded like statisticians. But Xi sounded like a preacher, talking more about the many failures of Party officials to live clean lives, be true to their professed ideals, and actually behave like they cared about anything except themselves. Once in ultimate power, Xi was able to carry this one step further, undertaking an anti-corruption clampdown from 2013 which fulfilled his promise on the day he was made party leader in November 2012 of `closing the gap between the people and the party.’ Xi had his own reasons for taking this particular route. Even so, it is striking how Wang’s diagnostic from two decades before suddenly became so timely.</p><p>Inspired by Wang and his insistence on the principal importance of belief systems and the cultural roots they grow from, values associated with these key, have become a key issue since 2012. At the heart of this is the notion that socialism with Chinese characteristics is something that has grown out of an authentic and unique national tradition, and that this exists not just on the level of rhetoric but has to be believed. That means having an impact on people’s thinking, behaviour and lifestyle. . Under Xi, the 12 core socialist values were promoted, and Party officials were immersed in study campaigns that sought to cleanse them of not just their material, but political, intellectual and spiritual corruption. Wang had accepted in his 1988 essay that factors in political culture were complex, spreading across the differences between people, families, and their clan networks, then through institutions, and then through regions and differing identity formations. But he also identified a list of broad areas where there was social change which the Party needed to focus on and work with and which was bringing about a cultural transformation. The transition, as Wang saw it in 1988, was from politics to economics, from revolution to construction, from collective to individual, from focus on the goal to focus on the process, and from ideals to reality. The endpoint of this if it were simply left to happen would be a society where everything was about making money, caring just for yourself, and never having any ideals or goals.</p><p>Wang went even further. Political identities were strong in terms of having deeper faith in the country, but when one looked at how Chinese identified with specific leaders, the message went cold. People lacked political knowledge and had weak political sentiments. Although Wang sees Chinese people as intrinsically political, they are simultaneously exiles from politics. What they needed, according to Wang, was the form of politics that they could believe were their own, ones that spoke to their sense of being Chinese, modern, confident and outward facing. Cultural competence might have become an important idea in Western discourse. For Wang, and now for Xi, the <em>core</em> idea is cultural confidence. Chinese being able to say that they have a form of modernity and a set of values on which it is based grants indigenous power and authenticity.</p><p>Would Wang, Plato-like, feel he had in Xi schooled the perfect ruler for a China under this kind of cultural outlook? One that accepted the core importance of politics, but also the necessity to make sure this politician was engineered and calibrated for local conditions? It is unlikely history is so neat. Wang clearly read certain key issues in a way that, more by accident than design, keyed in with an idea that others who went on to become central political leaders did. Ironically, Wang now sits beside them. Xi is the most important of these – someone who had supported the categorical pushback against what has been labelled `western universalism’ since 2013, and constructed a hybrid, but so far effective, form of ideology that has enforced unity and obedience in the elite by convincing them they have to believe something, and that the Party is the only entity that offers China’s mission to be a great and powerful nation.</p><p>Attention to Wang, and his words from long ago, at least alerts us to the reality that the current leadership may have the figure of Xi sitting a top, attracting all of international attention, but that underneath, like a huge iceberg, lies the ideas that his chief ideologue has been mulling over for more than four decades. One of the great deficits in the modern era for China was a feeling of cultural backwardness, captured in the words of the great writer Lu Xun, and that to have a future, Chinese needed to desire to be something else. For Wang and Xi, this era of Chinese confidence is also the one where it can finally start to say that to be Chinese, to believe in Chinese values, to admire Chinese culture, is a source of strength. It is no longer the Chinese who are afflicted with self-doubt, poor confidence, and societal divisions, but the once confident Westerners. That may well be the most significant shift we see in the current era. If so, Wang was the principal architect who allowed this ideology approach to unfold.</p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
							</div>
		
                </div><!-- .entry-content -->

                <div class="single-component single-component-share">
<div class="fox-share share-style-custom  color-custom background-brand hover-color-custom hover-background-custom share-icons-shape-circle size-small share-layout-stack">
    
        
    <span class="share-label"><i class="fa fa-share-alt"></i>Share this</span>
    
        
    <ul>
        
                
        <li class="li-share-facebook">
            
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fuscnpm.org%2F2022%2F03%2F28%2Fauto-draft%2F" title="Facebook" class="share share-facebook">
                
                <i class="fab fa-facebook-f"></i>
                <span>Facebook</span>
                
            </a>
            
        </li>
        
                
        <li class="li-share-twitter">
            
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fuscnpm.org%2F2022%2F03%2F28%2Fauto-draft%2F&#038;text=Wang+Huning+and+the+Power+of+Chinese+Culture&#038;via=uscnpm" title="Twitter" class="share share-twitter">
                
                <i class="fab fa-twitter"></i>
                <span>Twitter</span>
                
            </a>
            
        </li>
        
                
        <li class="li-share-linkedin">
            
            <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fuscnpm.org%2F2022%2F03%2F28%2Fauto-draft%2F&#038;title=Wang+Huning+and+the+Power+of+Chinese+Culture" title="Linkedin" class="share share-linkedin">
                
                <i class="fab fa-linkedin-in"></i>
                <span>Linkedin</span>
                
            </a>
            
        </li>
        
                
        <li class="li-share-email">
            
            <a href="mailto:?subject=Wang%20Huning%20and%20the%20Power%20of%20Chinese%20Culture&#038;body=https%3A%2F%2Fuscnpm.org%2F2022%2F03%2F28%2Fauto-draft%2F" title="Email" class="email-share">
                
                <i class="feather-mail"></i>
                <span>Email</span>
                
            </a>
            
        </li>
        
                
    </ul>
    
</div><!-- .fox-share -->
</div>    <div class="single-related-wrapper single-component single-component-related">

        <div class="fox-related-posts">

            <div class="container">

                <h3 class="single-heading related-label related-heading">
                    <span>You might be interested in</span>
                </h3>

                

<div class="blog-container blog-container-grid">
    
    <div class="wi-blog fox-blog blog-grid fox-grid blog-card-no-shadow blog-card-normal column-3 spacing-small">
    
    
<article class="wi-post post-item post-grid fox-grid-item post-align-left post--thumbnail-before post-54925 post type-post status-publish format-standard has-post-thumbnail hentry category-commentaries no-sidebar" itemscope itemtype="https://schema.org/CreativeWork">

    <div class="post-item-inner grid-inner post-grid-inner">
        
                
            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  grid-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://uscnpm.org/2022/03/25/lincoln-hines-public-opinion-chinese-space-ambitions/" class="post-link">
            
        
            <span class="image-element">

                <img width="480" height="384" src="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/03/nasa-yZygONrUBe8-unsplash.jpg?resize=480%2C384&amp;ssl=1" class="attachment-thumbnail-medium size-thumbnail-medium jetpack-lazy-image" alt="" data-attachment-id="54927" data-permalink="https://uscnpm.org/2022/03/25/lincoln-hines-public-opinion-chinese-space-ambitions/nasa-yzygonrube8-unsplash/" data-orig-file="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/03/nasa-yZygONrUBe8-unsplash.jpg?fit=4928%2C3280&amp;ssl=1" data-orig-size="4928,3280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nasa-yZygONrUBe8-unsplash" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/03/nasa-yZygONrUBe8-unsplash.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/03/nasa-yZygONrUBe8-unsplash.jpg?fit=1024%2C682&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/03/nasa-yZygONrUBe8-unsplash.jpg?resize=480%2C384&amp;ssl=1 480w, https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/03/nasa-yZygONrUBe8-unsplash.jpg?zoom=2&amp;resize=480%2C384&amp;ssl=1 960w, https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/03/nasa-yZygONrUBe8-unsplash.jpg?zoom=3&amp;resize=480%2C384&amp;ssl=1 1440w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/03/nasa-yZygONrUBe8-unsplash.jpg?resize=480%2C384&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


<div class="post-body post-item-body grid-body post-grid-body">

    <div class="post-body-inner">

        <div class="post-item-header">
<div class="post-item-meta wi-meta fox-meta post-header-section ">
    
        <div class="entry-date meta-time machine-time time-short"><time class="published" itemprop="datePublished" datetime="2022-03-25T10:00:00-04:00">March 25, 2022</time><time class="updated" itemprop="dateModified" datetime="2022-03-24T09:55:43-04:00">March 24, 2022</time></div>                    
</div>


<h3 class="post-item-title wi-post-title fox-post-title post-header-section size-normal" itemprop="headline">
    <a href="https://uscnpm.org/2022/03/25/lincoln-hines-public-opinion-chinese-space-ambitions/" rel="bookmark">        
        Public Opinion and China’s Space Ambitions
    </a>
</h3></div>
    </div>

</div><!-- .post-item-body -->


        
    </div><!-- .post-item-inner -->

</article><!-- .post-item -->
<article class="wi-post post-item post-grid fox-grid-item post-align-left post--thumbnail-before post-54939 post type-post status-publish format-standard has-post-thumbnail hentry category-commentaries no-sidebar" itemscope itemtype="https://schema.org/CreativeWork">

    <div class="post-item-inner grid-inner post-grid-inner">
        
                
            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  grid-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://uscnpm.org/2022/03/21/china-can-play-a-vital-role-to-end-war-in-ukraine/" class="post-link">
            
        
            <span class="image-element">

                <img width="480" height="384" src="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/03/olga-subach-BRHVnm1SPWA-unsplash-e1647910077902.jpg?resize=480%2C384&amp;ssl=1" class="attachment-thumbnail-medium size-thumbnail-medium jetpack-lazy-image" alt="" data-attachment-id="54941" data-permalink="https://uscnpm.org/2022/03/21/china-can-play-a-vital-role-to-end-war-in-ukraine/olga-subach-brhvnm1spwa-unsplash/" data-orig-file="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/03/olga-subach-BRHVnm1SPWA-unsplash-e1647910077902.jpg?fit=1920%2C1280&amp;ssl=1" data-orig-size="1920,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="olga-subach-BRHVnm1SPWA-unsplash" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/03/olga-subach-BRHVnm1SPWA-unsplash-e1647910077902.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/03/olga-subach-BRHVnm1SPWA-unsplash-e1647910077902.jpg?fit=1024%2C683&amp;ssl=1" data-lazy-src="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/03/olga-subach-BRHVnm1SPWA-unsplash-e1647910077902.jpg?resize=480%2C384&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


<div class="post-body post-item-body grid-body post-grid-body">

    <div class="post-body-inner">

        <div class="post-item-header">
<div class="post-item-meta wi-meta fox-meta post-header-section ">
    
        <div class="entry-date meta-time machine-time time-short"><time class="published" itemprop="datePublished" datetime="2022-03-21T20:51:12-04:00">March 21, 2022</time><time class="updated" itemprop="dateModified" datetime="2022-03-21T21:16:52-04:00">March 21, 2022</time></div>                    
</div>


<h3 class="post-item-title wi-post-title fox-post-title post-header-section size-normal" itemprop="headline">
    <a href="https://uscnpm.org/2022/03/21/china-can-play-a-vital-role-to-end-war-in-ukraine/" rel="bookmark">        
        China Can Play a Vital Role to End War in Ukraine
    </a>
</h3></div>
    </div>

</div><!-- .post-item-body -->


        
    </div><!-- .post-item-inner -->

</article><!-- .post-item -->
<article class="wi-post post-item post-grid fox-grid-item post-align-left post--thumbnail-before post-54710 post type-post status-publish format-standard has-post-thumbnail hentry category-commentaries no-sidebar" itemscope itemtype="https://schema.org/CreativeWork">

    <div class="post-item-inner grid-inner post-grid-inner">
        
                
            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  grid-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://uscnpm.org/2022/03/12/hu-wei-russia-ukraine-war-china-choice/" class="post-link">
            
        
            <span class="image-element">

                <img width="480" height="384" src="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/03/robert-anasch-50vvwcNFFzU-unsplash.jpg?resize=480%2C384&amp;ssl=1" class="attachment-thumbnail-medium size-thumbnail-medium jetpack-lazy-image" alt="" data-attachment-id="54723" data-permalink="https://uscnpm.org/2022/03/12/hu-wei-russia-ukraine-war-china-choice/robert-anasch-50vvwcnffzu-unsplash/" data-orig-file="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/03/robert-anasch-50vvwcNFFzU-unsplash.jpg?fit=3936%2C2624&amp;ssl=1" data-orig-size="3936,2624" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="robert-anasch-50vvwcNFFzU-unsplash" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/03/robert-anasch-50vvwcNFFzU-unsplash.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/03/robert-anasch-50vvwcNFFzU-unsplash.jpg?fit=1024%2C683&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/03/robert-anasch-50vvwcNFFzU-unsplash.jpg?resize=480%2C384&amp;ssl=1 480w, https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/03/robert-anasch-50vvwcNFFzU-unsplash.jpg?zoom=2&amp;resize=480%2C384&amp;ssl=1 960w, https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/03/robert-anasch-50vvwcNFFzU-unsplash.jpg?zoom=3&amp;resize=480%2C384&amp;ssl=1 1440w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://i0.wp.com/uscnpm.org/wp-content/uploads/2022/03/robert-anasch-50vvwcNFFzU-unsplash.jpg?resize=480%2C384&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


<div class="post-body post-item-body grid-body post-grid-body">

    <div class="post-body-inner">

        <div class="post-item-header">
<div class="post-item-meta wi-meta fox-meta post-header-section ">
    
        <div class="entry-date meta-time machine-time time-short"><time class="published" itemprop="datePublished" datetime="2022-03-12T12:21:12-05:00">March 12, 2022</time><time class="updated" itemprop="dateModified" datetime="2022-03-13T16:50:11-04:00">March 13, 2022</time></div>                    
</div>


<h3 class="post-item-title wi-post-title fox-post-title post-header-section size-normal" itemprop="headline">
    <a href="https://uscnpm.org/2022/03/12/hu-wei-russia-ukraine-war-china-choice/" rel="bookmark">        
        Possible Outcomes of the Russo-Ukrainian War and China&#8217;s Choice
    </a>
</h3></div>
    </div>

</div><!-- .post-item-body -->


        
    </div><!-- .post-item-inner -->

</article><!-- .post-item -->        
            
    </div><!-- .fox-blog -->
    
        
</div><!-- .fox-blog-container -->

    
            </div><!-- .container -->

        </div><!-- .fox-related-posts -->

    </div><!-- .single-component -->

                
            </div><!-- .main-content -->
            
        </div><!-- .container -->
    
    </div><!-- .single-section -->
    
    
</div><!-- .single-body -->


                </div><!-- .theiaStickySidebar -->

            </div><!-- #primary -->

            
        </div><!-- .container -->
        
    </div><!-- .single-big-section -->
    
        
</article><!-- .post -->
            </div><!-- #wi-main -->

            
<footer id="wi-footer" class="site-footer" itemscope itemtype="https://schema.org/WPFooter">
    
        
        
    
<div id="footer-widgets" class="footer-widgets footer-sidebar footer-sidebar-1-2-1 skin-light stretch-content valign-stretch">

    <div class="container">

        <div class="footer-widgets-inner footer-widgets-row">

            
            <aside class="widget-area footer-col col-1-4">

                <div class="footer-col-inner"><div id="text-2" class="widget widget_text"><h3 class="widget-title"><span>About</span></h3>			<div class="textwidget"><p>Bridging the Pacific with insightful commentaries, interviews, and profiles on U.S.-China relations.</p>
<p>&nbsp;</p>
</div>
		</div></div>
                
            </aside><!-- .footer-col -->

            
            <aside class="widget-area footer-col col-1-2">

                <div class="footer-col-inner"><div id="fox-mc4wp-5" class="widget widget_fox_mc4wp"><h3 class="widget-title"><span>Email List</span></h3>
<div class="foxmc foxmc-stack foxmc-heading-stack foxmc-button-black foxmc-has-border" style="background-color:#f0f0f0">
    
    <div class="foxmc-inner" style="border-color:#cccccc">
        
                
        <div class="foxmc-heading">
        
                        <h2 class="foxmc-title"><i class="fa fa-envelope"></i>Events List</h2>
                        
                    
        </div><!-- .foxmc-heading -->
        
                
        <div class="foxmc-form">

            <script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-50257" method="post" data-id="50257" data-name="Events List" ><div class="mc4wp-form-fields"><p>
    <label>First Name</label>
    <input type="text" name="FNAME">
</p>
<p>
    <label>Last Name</label>
    <input type="text" name="LNAME">
</p>
<p>
	<label>Email address: 
		<input type="email" name="EMAIL" placeholder="Your email address" required />
</label>
</p>

<p>
	<input type="submit" value="Sign up" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1648520722" /><input type="hidden" name="_mc4wp_form_id" value="50257" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->            
        </div><!-- .foxmc-form -->
        
    </div><!-- .foxmc-inner -->
    
        
</div><!-- .foxmc -->

</div></div>
                
            </aside><!-- .footer-col -->

            
            <aside class="widget-area footer-col col-1-4">

                <div class="footer-col-inner"><div id="archives-5" class="widget widget_archive"><h3 class="widget-title"><span>Archives</span></h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archives</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://uscnpm.org/2022/03/'> March 2022 </option>
	<option value='https://uscnpm.org/2022/02/'> February 2022 </option>
	<option value='https://uscnpm.org/2022/01/'> January 2022 </option>
	<option value='https://uscnpm.org/2021/12/'> December 2021 </option>
	<option value='https://uscnpm.org/2021/11/'> November 2021 </option>
	<option value='https://uscnpm.org/2021/10/'> October 2021 </option>
	<option value='https://uscnpm.org/2021/09/'> September 2021 </option>
	<option value='https://uscnpm.org/2021/08/'> August 2021 </option>
	<option value='https://uscnpm.org/2021/07/'> July 2021 </option>
	<option value='https://uscnpm.org/2021/06/'> June 2021 </option>
	<option value='https://uscnpm.org/2021/05/'> May 2021 </option>
	<option value='https://uscnpm.org/2021/04/'> April 2021 </option>
	<option value='https://uscnpm.org/2021/03/'> March 2021 </option>
	<option value='https://uscnpm.org/2021/02/'> February 2021 </option>
	<option value='https://uscnpm.org/2021/01/'> January 2021 </option>
	<option value='https://uscnpm.org/2020/12/'> December 2020 </option>
	<option value='https://uscnpm.org/2020/11/'> November 2020 </option>
	<option value='https://uscnpm.org/2020/10/'> October 2020 </option>
	<option value='https://uscnpm.org/2020/09/'> September 2020 </option>
	<option value='https://uscnpm.org/2020/08/'> August 2020 </option>
	<option value='https://uscnpm.org/2020/07/'> July 2020 </option>
	<option value='https://uscnpm.org/2020/06/'> June 2020 </option>
	<option value='https://uscnpm.org/2020/05/'> May 2020 </option>
	<option value='https://uscnpm.org/2020/04/'> April 2020 </option>
	<option value='https://uscnpm.org/2020/03/'> March 2020 </option>
	<option value='https://uscnpm.org/2020/02/'> February 2020 </option>
	<option value='https://uscnpm.org/2020/01/'> January 2020 </option>
	<option value='https://uscnpm.org/2019/12/'> December 2019 </option>
	<option value='https://uscnpm.org/2019/11/'> November 2019 </option>
	<option value='https://uscnpm.org/2019/10/'> October 2019 </option>
	<option value='https://uscnpm.org/2019/09/'> September 2019 </option>
	<option value='https://uscnpm.org/2019/08/'> August 2019 </option>
	<option value='https://uscnpm.org/2019/07/'> July 2019 </option>
	<option value='https://uscnpm.org/2019/06/'> June 2019 </option>
	<option value='https://uscnpm.org/2019/04/'> April 2019 </option>
	<option value='https://uscnpm.org/2019/03/'> March 2019 </option>
	<option value='https://uscnpm.org/2019/02/'> February 2019 </option>
	<option value='https://uscnpm.org/2019/01/'> January 2019 </option>
	<option value='https://uscnpm.org/2018/10/'> October 2018 </option>
	<option value='https://uscnpm.org/2018/09/'> September 2018 </option>
	<option value='https://uscnpm.org/2018/06/'> June 2018 </option>
	<option value='https://uscnpm.org/2018/04/'> April 2018 </option>
	<option value='https://uscnpm.org/2018/03/'> March 2018 </option>
	<option value='https://uscnpm.org/2018/02/'> February 2018 </option>
	<option value='https://uscnpm.org/2018/01/'> January 2018 </option>
	<option value='https://uscnpm.org/2017/12/'> December 2017 </option>
	<option value='https://uscnpm.org/2017/11/'> November 2017 </option>
	<option value='https://uscnpm.org/2017/10/'> October 2017 </option>
	<option value='https://uscnpm.org/2017/09/'> September 2017 </option>
	<option value='https://uscnpm.org/2017/07/'> July 2017 </option>
	<option value='https://uscnpm.org/2017/06/'> June 2017 </option>
	<option value='https://uscnpm.org/2017/05/'> May 2017 </option>
	<option value='https://uscnpm.org/2017/04/'> April 2017 </option>
	<option value='https://uscnpm.org/2017/03/'> March 2017 </option>
	<option value='https://uscnpm.org/2017/02/'> February 2017 </option>
	<option value='https://uscnpm.org/2017/01/'> January 2017 </option>
	<option value='https://uscnpm.org/2016/12/'> December 2016 </option>
	<option value='https://uscnpm.org/2016/11/'> November 2016 </option>
	<option value='https://uscnpm.org/2016/10/'> October 2016 </option>
	<option value='https://uscnpm.org/2016/09/'> September 2016 </option>
	<option value='https://uscnpm.org/2016/08/'> August 2016 </option>
	<option value='https://uscnpm.org/2016/07/'> July 2016 </option>
	<option value='https://uscnpm.org/2016/06/'> June 2016 </option>
	<option value='https://uscnpm.org/2016/05/'> May 2016 </option>
	<option value='https://uscnpm.org/2016/04/'> April 2016 </option>
	<option value='https://uscnpm.org/2016/03/'> March 2016 </option>
	<option value='https://uscnpm.org/2016/02/'> February 2016 </option>
	<option value='https://uscnpm.org/2016/01/'> January 2016 </option>

		</select>

<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></div>
                
            </aside><!-- .footer-col -->

            
        </div><!-- .footer-widgets-inner -->

    </div><!-- .container -->

</div><!-- #footer-widgets -->    
<div id="footer-bottom" role="contentinfo" class="footer-bottom stretch-content skin-light">

    <div class="container">
        
                        
                
        <div class="classic-footer-bottom classic-footer-bottom-inline">
            
                        
            <div class="footer-bottom-row footer-bottom-row-main">
                
                <div class="footer-bottom-col-left footer-bottom-col">

                                        
<div class="footer-copyright copyright footer-bottom-element">

    <p>© 2020 U.S.-China Perception Monitor</p>
    
</div><!-- .footer-copyright -->


                </div><!-- .footer-bottom-col -->

                <div class="footer-bottom-col footer-bottom-col-right">

                                        

<div class="social-list footer-social-list footer-bottom-element style-plain shape-circle align-center icon-size-normal icon-spacing-small style-text-1" id="social-id-62426e1280ab2">
    
    <ul>
    
                
        <li class="li-facebook">
            <a href="https://www.facebook.com/perceptionmonitor" target="_blank" rel="noopener" title="Facebook">
                <i class="fab fa-facebook-f"></i>
            </a>
            
                        <span class="scl-text font-heading">
                <a href="https://www.facebook.com/perceptionmonitor" target="_blank" rel="noopener" title="Facebook">
                    Facebook                </a>
            </span>
                    </li>
        
                
        <li class="li-twitter">
            <a href="https://twitter.com/uscnpm" target="_blank" rel="noopener" title="Twitter">
                <i class="fab fa-twitter"></i>
            </a>
            
                        <span class="scl-text font-heading">
                <a href="https://twitter.com/uscnpm" target="_blank" rel="noopener" title="Twitter">
                    Twitter                </a>
            </span>
                    </li>
        
                
        <li class="li-instagram">
            <a href="https://www.instagram.com/thecartercenter/" target="_blank" rel="noopener" title="Instagram">
                <i class="fab fa-instagram"></i>
            </a>
            
                        <span class="scl-text font-heading">
                <a href="https://www.instagram.com/thecartercenter/" target="_blank" rel="noopener" title="Instagram">
                    Instagram                </a>
            </span>
                    </li>
        
                
        <li class="li-youtube">
            <a href="https://www.youtube.com/channel/UCy4MVPqOtiK17olCq82qW3g" target="_blank" rel="noopener" title="YouTube">
                <i class="fab fa-youtube"></i>
            </a>
            
                        <span class="scl-text font-heading">
                <a href="https://www.youtube.com/channel/UCy4MVPqOtiK17olCq82qW3g" target="_blank" rel="noopener" title="YouTube">
                    YouTube                </a>
            </span>
                    </li>
        
            
    </ul>
    
</div><!-- .social-list -->


                </div><!-- .footer-bottom-col -->
                
            </div><!-- .footer-bottom-row -->
            
                        
        </div><!-- .classic-footer-bottom -->
        
        
    </div><!-- .container -->

</div><!-- #footer-bottom -->
</footer><!-- #wi-footer -->
        </div><!-- .wi-container -->

        <div class="wrapper-bg-element"></div>

        <div class="wrapper-border-top hand-border-h wrapper-border"></div>
        <div class="wrapper-border-bottom hand-border-h wrapper-border"></div>
        <div class="wrapper-border-left hand-border-v wrapper-border"></div>
        <div class="wrapper-border-right hand-border-v wrapper-border"></div>

    </div><!-- #wi-wrapper -->

</div><!-- #wi-all -->


<div id="offcanvas" class="offcanvas offcanvas-light">

    <div class="offcanvas-inner">
        
                
                        
        <div class="offcanvas-search offcanvas-element">
            <div class="searchform">
    
    <form role="search" method="get" action="https://uscnpm.org/" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" class="form">
        
        <input type="text" name="s" class="s search-field" value="" placeholder="Type &amp; hit enter" />
        
        <button class="submit" role="button" title="Go">
            
            <i class="feather-search"></i>            
        </button>
        
    </form><!-- .form -->
    
</div><!-- .searchform -->        </div>
        
                
                
                <nav id="mobilenav" class="offcanvas-nav offcanvas-element">

            <div class="menu"><ul id="menu-primary-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50247"><a href="http://uscnpm.org">Home</a><span class="indicator"><i class="indicator-ic"></i></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53061"><a href="#">Analysis</a><span class="indicator"><i class="indicator-ic"></i></span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50162"><a href="https://uscnpm.org/category/commentaries/">Commentaries</a><span class="indicator"><i class="indicator-ic"></i></span></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54578"><a href="https://uscnpm.org/profiles-page-navigation/">Opinion Leaders</a><span class="indicator"><i class="indicator-ic"></i></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17217"><a href="https://uscnpm.org/category/interviews/">Interviews</a><span class="indicator"><i class="indicator-ic"></i></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50161"><a href="https://uscnpm.org/category/blog/">Blog</a><span class="indicator"><i class="indicator-ic"></i></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50164"><a href="#">Research</a><span class="indicator"><i class="indicator-ic"></i></span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53133"><a href="https://uscnpm.org/finding-firmer-ground-reports/">Finding Firmer Ground Reports</a><span class="indicator"><i class="indicator-ic"></i></span></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17261"><a href="https://uscnpm.org/trilateral-research-series/">Trilateral Research Series</a><span class="indicator"><i class="indicator-ic"></i></span></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50527"><a href="https://uscnpm.org/resources/">Resources</a><span class="indicator"><i class="indicator-ic"></i></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53060"><a href="https://uscnpm.org/events/">Events</a><span class="indicator"><i class="indicator-ic"></i></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50167"><a href="https://uscnpm.org/about-us/">About Us</a><span class="indicator"><i class="indicator-ic"></i></span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50455"><a href="https://uscnpm.org/about-us/">About USCNPM</a><span class="indicator"><i class="indicator-ic"></i></span></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17354"><a href="https://uscnpm.org/contact/">Contact Us</a><span class="indicator"><i class="indicator-ic"></i></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17378"><a href="https://meizhong.info/">中美印象（中文）</a><span class="indicator"><i class="indicator-ic"></i></span></li>
</ul></div>
        </nav><!-- #mobilenav -->
                
                        
        

<div class="social-list offcanvas-element style-plain shape-circle align-left icon-size-bigger icon-spacing-small style-none" id="social-id-62426e12834a5">
    
    <ul>
    
                
        <li class="li-facebook">
            <a href="https://www.facebook.com/perceptionmonitor" target="_blank" rel="noopener" title="Facebook">
                <i class="fab fa-facebook-f"></i>
            </a>
            
                    </li>
        
                
        <li class="li-twitter">
            <a href="https://twitter.com/uscnpm" target="_blank" rel="noopener" title="Twitter">
                <i class="fab fa-twitter"></i>
            </a>
            
                    </li>
        
                
        <li class="li-instagram">
            <a href="https://www.instagram.com/thecartercenter/" target="_blank" rel="noopener" title="Instagram">
                <i class="fab fa-instagram"></i>
            </a>
            
                    </li>
        
                
        <li class="li-youtube">
            <a href="https://www.youtube.com/channel/UCy4MVPqOtiK17olCq82qW3g" target="_blank" rel="noopener" title="YouTube">
                <i class="fab fa-youtube"></i>
            </a>
            
                    </li>
        
            
    </ul>
    
</div><!-- .social-list -->

        
                
            
    </div><!-- .offcanvas-inner -->

</div><!-- #offcanvas -->

<div id="offcanvas-bg" class="offcanvas-bg"></div>
<div class="offcanvas-overlay" id="offcanvas-overlay"></div>

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202213'></script>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>    <div id="backtotop" class="backtotop fox-backtotop scrollup backtotop-circle backtotop-text">
        
        <span class="go">Go to</span><span class="top">Top</span>        
    </div><!-- #backtotop -->


<progress value="0" class="reading-progress-wrapper position-bottom">
    
    <div class="progress-container">
        <span class="reading-progress-bar"></span>
    </div>
    
</progress>

    <!-- fox_version:4.6.7.1--><!-- fox_demo:massa--><link rel='stylesheet' id='all-css-af1b80f237e97f1cffe28ae09da6380c' href='https://uscnpm.org/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?m=1648097694' type='text/css' media='all' />
<script id='mediaelement-js-extra'>
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
</script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/uscnpm.org\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
</script>
<script type='text/javascript'  src='https://uscnpm.org/_static/??-eJx9kOFOwzAMhF+IzBrQ8QvxKChL3M2tY0eOS7e3p2WbNAnGL0v2fXcnzzUkFUdxqDwdSBr0egq9xYKz2gjDZYGMZRGpbYb2NP+GBvQa0wifJAn2E3GGelRXuY5NIXmAJt2zprFBpuZr3m0RolCJTnojF2+eMrZV9CP+QslqYHhAQYtLvWCTOBW8y3tELaeqfO6J+d924jF56NVKeIN7M5KMpz9Ckpb1V8Gw8vlq/VHet7vXbvfSPXfbb5oBjIk='></script>
<script id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script src='https://uscnpm.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script id='wi-main-js-extra'>
var WITHEMES = {"l10n":{"prev":"Previous","next":"Next"},"enable_sticky_sidebar":"","enable_sticky_header":"1","ajaxurl":"https:\/\/uscnpm.org\/wp-admin\/admin-ajax.php","nonce":"4006aec5a8","resturl_v2":"https:\/\/uscnpm.org\/wp-json\/wp\/v2\/","resturl_v2_posts":"https:\/\/uscnpm.org\/wp-json\/wp\/v2\/posts\/","tablet_breakpoint":"840","enable_lightbox":"1"};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script type='text/javascript'  src='https://uscnpm.org/_static/??-eJytketOhDAQhV/IUk02q/vD+CibQgcY6M12uiw+vQOLBqPLGuMfyFy+c9qeIQh0lckakuyStKBRgQELjr4UwmITFUFh0RVduhs2OJ6t6xVSeUfTBrU8SbL25wmeqx+2gskNOtYHCqrq5ZEdZZnRaEkDEkEUhBYMui06qAYE7/RJkJcaE0kHgyBV3rBb/scTOO2jVJm8VURYfUyEUW+jQMsG6SKMrBQTVITeCV8miCeI/2+zatwQt15nw5jBnr+vGTK0ymlz9VRWoalatEHUPoohSJUS0JwxN+w1vyVqRkL0K2aAcr4Cd4uY3RTXRlSfKt8V/kjXcV7SYnmI3+DrKxgsZeIs+lF2/HpxLC7VovNinx/2u6f7w+P+sHsH7KVCtw=='></script>
<script id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/uscnpm.org\/wp-admin\/admin-ajax.php","nonce":"b96207ebb6","urls":{"assets":"https:\/\/uscnpm.org\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en_US","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/uscnpm.org\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script src='https://uscnpm.org/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.2.1' id='elementor-pro-frontend-js'></script>
<script type='text/javascript'  src='https://uscnpm.org/_static/??-eJyVTcsKwjAQ/CHTVdBqD+K3xHSpW7ebmE0I/XtzCNKjhYGZgXmUYJyXhJIgcJ5IFJBxqd5HsKqYFJieUOwaPEl1P9UtJN2shxIMieM8osJc8ckYV8gEzkfchP760UIBY6Pd5ZeNaJjkvZF7R0ay7KdGrfxY7qf+fDsO1364fAFpdnQZ'></script>
<script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.6.1","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"a11y_improvements":true,"e_import_export":true,"e_hidden_wordpress_widgets":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"form-submissions":true},"urls":{"assets":"https:\/\/uscnpm.org\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":54976,"title":"Wang%20Huning%20and%20the%20Power%20of%20Chinese%20Culture%20-%20U.S.-China%20Perception%20Monitor","excerpt":"Wang Huning, member of the Standing Committee of the Politburo since 2017, has been labelled the 'mastermind behind Xi Jinping\u2019s power.\u2019","featuredImage":"https:\/\/i0.wp.com\/uscnpm.org\/wp-content\/uploads\/2022\/03\/20220212_CNP001_0.jpg?fit=1024%2C576&ssl=1"}};
</script>
<script src='https://uscnpm.org/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.6.1' id='elementor-frontend-js'></script>
<script type='text/javascript'  src='https://uscnpm.org/_static/??-eJx9jEkKgDAMAD9kjYK4HMS3FBtcSJPStPT7etCbeByYmRLMKpyQEwTK28EKSOhvlmhCFLCqmBROhRCRxDp05jHU7JYdYdTaH1yfWpWf2+fJi8uEb7/4ue27sZmGfuouEyk5oA=='></script>
<script src='https://uscnpm.org/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script id='wp-util-js-extra'>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>
<script type='text/javascript'  src='https://uscnpm.org/wp-includes/js/wp-util.min.js?m=1624632658'></script>
<script id='wpforms-elementor-js-extra'>
var wpformsElementorVars = {"captcha_provider":"recaptcha","recaptcha_type":"v2"};
</script>
<script src='https://uscnpm.org/wp-content/plugins/wpforms/assets/js/integrations/elementor/frontend.min.js?ver=1.6.9' id='wpforms-elementor-js'></script>
<script src='https://stats.wp.com/e-202213.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.8-a.9.2',blog:'168164766',post:'54976',tz:'-4',srv:'uscnpm.org'} ]);
	_stq.push([ 'clickTrackerInit', '168164766', '54976' ]);
</script>

</body>
</html>
<!--
	generated in 1.017 seconds
	120395 bytes batcached for 300 seconds
-->
